














儲存和叫出資訊

儲存和叫出資訊
本節將介紹從您的儀器儲存和叫出螢幕捕捉及設定、儲存測量值、使用剪貼簿和列印等程序。線上說
明將提供詳細資訊。

儲存螢幕捕捉
1. 選取 File > Save (檔案>儲存)，或

是 Save As > Screen Capture...(另存
新檔>螢幕捕捉...)。

2. 按一下「Options...」(選項...) 以設
定「Palette」(調色盤)、「View」
( 檢視 )、「 Image 」 ( 影像 ) 或
「Screen Capture Format」(螢幕捕
捉格式)等選項；否則請跳至步驟
3。
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3. 選取要儲存該螢幕捕捉的位置。

4. 輸入螢幕捕捉的名稱，或是使用
預設名稱，接著選取檔案類型。

5. 按一下 Save (儲存)。

快速秘訣
如果要快速儲存多個螢幕捕捉，請選取Set Front Panel Print Button to Save (設定前面板列印按鈕成儲
存)，再按一下 Save (儲存)。這樣一來，您只要按下前面板的 Print (列印) 按鈕，就可以儲存螢幕捕
捉。

儲存波形
1. 如果要儲存波形，請選取 File >

Save (檔案>儲存)，或是 Save As >
Waveform...(另存新檔>波形...)。
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2. 按一下「Waveform」(波形)。

3. 按一下「Options...」(選項...) 以指
定「Waveform Data Range」(波形資
料範圍)、「FastFrame Data Range」
(快速圖框資料範圍)、「Waveform
Detai」(波形細節)、「Data Desti-
nation」(資料目的地)、「Source」
(來源) 或是「Data Ordering」(資料
順序)；否則請跳至步驟 4。

4. 選取 Source (來源)。

5. 您可以將波形另存成儀器記憶體的
參考波形，或是另存成Windows目
錄中的 .wfm 檔案。如果要將波形
另存成參考波形，請選取Ref 1–4
(參考 1–4)。如果要另存成 .wfm
檔案，請選取您要儲存該波形的
位置。

6. 如果您要將波形儲存成 .wfm 檔
案，請輸入檔案名稱，或是使用
預設名稱。

7. 按一下 Save (儲存)。

快速秘訣
選取「Auto-increment file name」(自動遞增檔名) 可直接儲存相似波形，而不需要每次都重新輸入完
整檔名。

如果要快速儲存多個波形，請選取 Set Front Panel Print Button to Save (設定前面板列印按鈕成儲存)，
再按一下 Save (儲存)。這樣一來，您只需按下前面板的 Print (列印) 按鈕即可儲存波形。
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叫出波形
1. 選取 File > Recall...(檔案>叫出...)。

2. 按一下 Waveform (波形)。

3. 選取您要叫出波形的 Destination
( 目的地)。

4. 選取要叫出的波形。

5. 按一下Recall (叫出)。按一下Recall
(叫出) 便可開啟參考波形，並啟
動 Reference Waveform (參考波形)
控制視窗。

6. 使用控制項來調整參考波形。您也
可以選取 File > Reference Waveform
Controls...(檔案>參考波形控制...)
來存取Reference Waveform (參考波
形) 控制視窗。
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快速秘訣
您可以儲存多種不同的檔案類型，但是您只可以叫出設定 (*.set) 檔案和波形 (*.wfm) 檔案。

儲存數位波形
在 MSO 系列儀器上，您可以使用 .csv 格式檔案儲存數位波形。

1. 若要儲存數位波形，請選取「File
> Save」(檔案>儲存)，或是「Save
As > Digitals」(另存新檔 >數位)。

2. 按一下「Digitals」(數位)。

3. 您只可以在 Windows 目錄中將數
位波形儲存為 .csv 檔。若要儲存
為 .csv 檔，請選取要儲存波形的
位置。

4. 輸入檔案名稱，或是使用預設名
稱。

5. 按一下「Save」(儲存)。
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儲存儀器設定
1. 選取 File > Save (檔案>儲存)，

或 Save As > Setup...(另存新檔>設
定...)。

2. 按一下「Setup」(設定)。

3. 選取要儲存該設定的位置。您可
以將設定儲存到儀器記憶體提供
的十個設定儲存位置其中之一，
或是另存成 Windows 目錄中的 .set
檔案。

4. 輸入檔案名稱或是使用預設名稱。
使用跳出鍵盤輸入要存到儀器記
憶體中的設定檔案名稱。

5. 按一下 Save (儲存)。

快速秘訣
如果有啟用觸控顯示螢幕，請使用跳出數字鍵盤為設定加上便於識別的標籤。

使用「Auto-increment file name」(自動遞增檔名) 可直接儲存相似檔案，而不需要每次都重新輸入完
整檔名。

如果要快速儲存多個設定，請選取 Set Front Panel Print Button to Save (設定前面板列印按鈕成儲存)，
再按一下 Save (儲存)。這樣一來，您只需按下前面板的 Print (列印) 按鈕即可儲存設定。

MSO/DPO70000DX、MSO/DPO70000C、DPO7000C 和 MSO/DPO5000B 系列使用者手冊 161



儲存和叫出資訊

叫出儀器設定
1. 選取 File > Recall...(檔案>叫出...)。

2. 按一下 Setup (設定)。

3. 選取您要叫出的設定檔案。您可
以從儀器記憶體十個位置其中之
中或是從 Windows 目錄，叫出所
需的設定檔案。

若要保留目前的偏移校正設定，
按一下「Don't recall deskew values」
(不叫出偏移校正值)。

4. 按一下 Recall (叫出)。

快速秘訣
您可以叫出儲存在磁碟上的任何設定，然後將其存到內部設定儲存位置以便更快速存取。
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儲存測量值
1. 選取「File > Save」(檔案 >儲存)，

或「Save As > Measurement...」(另
存新檔 > 測量...)。

2. 按一下「Options...」(選項...) 以指
定「Displayed Measurements」(已顯
示的測量值)、「Measurement Snap-
shot」(測量值快照集)或「Measure-
ment Format」(測量值格式)；否則
請跳至步驟 3。

3. 選取要儲存該測量的位置。

4. 輸入該測量的名稱，或使用預設
名稱，然後選取檔案類型。

5. 按一下 Save (儲存)。
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儲存使用者遮罩
1. 選取「File > Save」(檔案 > 儲存)

或「Save As > User Mask」(另存新
檔 > 使用者遮罩)。

2. 按一下「User Mask」(使用者遮
罩)。

3. 選取要儲存該遮罩的位置。

4. 輸入該遮罩的名稱，然後選取檔
案類型。

5. 按一下「Save」(儲存)。
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儲存長條圖資料
1. 選取「File > Save」(檔案 > 儲存)

或 「Save As > HistogramData」(另
存新檔 > 長條圖資料)。

2. 選取「Histogram」(長條圖)。 根
據先前的選項，您可能需要選取
「More > Histogram Data」(更多 >
長條圖資料) 來顯示長條圖選項。

3. 選取要儲存該長條圖的位置。

4. 輸入該長條圖的名稱，然後選取
檔案類型。

5. 按一下「Save」(儲存)。
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儲存時序註記
1. 選取「File > Save」(檔案 > 儲存)

或 「Save As > Timestamp Table」
(另存新檔 > 時序註記表)。

2. 按一下「Timestamp」(時序註記)。
根據先前的選項，您可能需要選取
「More > Timestamp Table」(更多 >
時序註記表)來顯示「Timestamp」
(時序註記) 選項。

3. 按一下「Options...」(選項...) 以指
定「Source」(來源)或「FastFrame
Data Range」(快速圖框資料範圍)；
否則請跳至步驟 4。

4. 選取要儲存該時序註記的位置。

5. 輸入該時序註記的名稱，然後選
取檔案類型。

6. 按一下「Save」(儲存)。
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複製結果到剪貼簿
使用下列程序，設定要複製到 Microsoft 剪貼簿之影像、波形或測量值的輸出內容和格式。

1. 選取Edit > Copy Setup...(編輯>複製
設定...)。

2. 按一下 Images (影像)、Waveforms
(波形) 或 Measurements (測量值) 索
引標籤，然後選取所需選項。
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如果要複製影像、波形或是測量值，請使用下列程序：

1. 選擇您要複製的項目。

2. 選取 Edit > Copy (編輯>複製)，或
是按下 Ctrl + C。

3. 按下 Ctrl + V，便可將該項目貼入
Windows 應用程式。
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列印輸出
1. 若要進行列印，請按下列印按

鈕，或選取「File > Print」(檔案
> 列印)。 如有必要，請在「Page
Setup」(版面設定) 對話方塊中更
改版面配置。

「Print」(列印) 和 Page Setup (版面設
定) 對話方塊依所使用印表機而有差
異。

2. 按一下 Page Setup... (版面設定...)。

3. 選擇列印參數。
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執行應用軟體
您可以在儀器上免費使用每個應用程式 10 次。這些應用程式會提供特定應用程式的測量解決方案。
下面將介紹一些使用範例。同時也提供其他套件。 您的儀器可能無法使用某些應用程式。如需詳細資
訊，請聯絡 Tektronix 代理商或造訪我們的網站 www.tektronix.com。

使用DDRA記憶體匯流排分析，以自動辨識DDR1、LP-DDR1、LP-DDR2、LP-DDR3、DDR2、DDR3、
DDR4、DDR3L、GDDR3 和 GDDR5 讀取和寫入。

使用 DJA DPOJET 抖動和眼狀圖分析，進一步準確地量測複雜的時脈、數位和串列資料訊號。
DPOJET Essentials 為所有型號隨附的標準配備。

使用 D-PHY 進行 MIPI D-PHY 發送器偵錯 、特性和相容性測試 (需要選項 DJA)。

使用 DSPT Display Port Compliance Software (顯示埠相容性軟體)，以確認 IC、主機板和顯示卡的設
計。

使用 DVI Compliance Test Solution Software (相容性測試解決方案軟體) 進行 DVI 實體層相容性測試。

使用 ERRDT Frame and Bit Error Rate Detector (圖框和位元錯誤率偵測器) 偵測高速串列標準中的錯誤
(需要選項 ST6G)。

使用 ET3，可以執行 10/100/1000 Base-T Ethernet 相容性測試。

使用 HT3 HDMI Compliance Test Software (HDMI 相容性測試軟體) 為 ≥4 GHz 型號進行 HDMI 相容性
測試。

使用 HT3DS HDMI Direct Synthesis for HDMI 1.4 (需要 HT3) 進行 HDMI 分析。

使用 LT Waveform Limit Testing (波形極限測試)，以比較擷取的波形以及您設定的容許度界限。

使用 MOST Essentials 進行 MOST50 和 MOST150 電子相容性和偵錯測試。

使用 MTH Communication Mask Testing Software (通訊波罩測試軟體)，可進行 ≥4 GHz 型號的波罩相容
性測試。

使用 MTM Communication Mask Testing Software (通訊遮罩測試軟體) 以在 <4 GHz 型號上進行遮罩相
容性測試。

針對 Gen3 使用 PCE3 PCI-Express 相容性測試。 搭配 DPOJET 使用。

針對 Gen1 和 Gen2 使用 PCE 相容性測試。 可以和 DPOJET 或 RTE 搭配使用。

使用 PWR Power Measurement Software (功率測量軟體)，可以快速測量並分析電源供應開關裝置和磁
性元件的功率消耗。

使用 SLA 和 SLE 串列資料連結分析以模擬串列資料波道、解除嵌入治具以及新增或移除發射器均
等功能。SLA 新增具有均等功能的波形程序。

使用 SR-810B 啟用 8B10B 訊號的串列觸發和分析。

使用 SR-AERO 以進行 MIL-STD-1553 串列觸發與分析。

使用 SR-AUTO 進行 CAN、LIN 和 FlexRay 訊號的串列觸發、偵錯、解碼和分析。

使用 SR-COMP 啟用 RS-232/422/485/UART 訊號的串列觸發和分析。

使用 SR-DPHY 進行 MIPI-DSI1 和 MIPI-CSI2 串列分析。

使用 SR-EMBD 啟用 I2C 和 SPI 訊號的串列觸發和分析。
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使用 SR-ENET 以進行 Ethernet 訊號的串列分析。

使用 SR-PCIE 串列資料相容性與分析 (需要 ST6G 才能進行串列觸發)。

使用 SR-USB 啟用 USB2.0 和 USB3.0 訊號的串列觸發和分析。

使用 ST1G 或 ST6G 串列通訊協定觸發軟體，可以為高速串列或資料通訊協定的 8 B/10 B 資料進行
觸發和解碼。通訊協定觸發至 6.25 GS/s。

使用 SVP、SVM 和 SVE 頻譜分析應用程式來確認寬頻設計並辨識寬頻頻譜事件。

使用 SVO 進行靈活的 OFDM 分析，需要 SVE。

使用 SVT 進行穩定時間測量 (頻率和相位)，需要 SVE。

使用 USB 可以辨識 USB 2.0 訊號特徵，包括遮罩測試和參數測試。

使用 USB3 以確認、辨識、偵錯並相容性測試 USB 3.0 系統 (需要選項 DJA)。

使用 VET 啟用視覺觸發和搜尋。

&#x4f7f;&#x7528; XGBT &#x9032;&#x884c; 10GBASE-T Ethernet &#x5be6;&#x9ad4;&#x5a92;&#x9ad4;&#x-
9644;&#x52a0; (PMA) &#x5be6;&#x9ad4;&#x5c64; (PHY) &#x96fb;&#x5b50;&#x76f8;&#x5bb9;&#x6027;&#
x6e2c;&#x8a66;&#x3002;

請依照應用軟體隨附的指示說明進
行安裝。如果要執行軟體，請選取
Analyze (分析)，然後選取應用程式。
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應用範例
本節將介紹本儀器在一般故障排除工作中的使用範例，及其擴充使用方式。

捕捉間歇性異常
設計工程師經常面對的一大難題，就是找出間歇性故障的發生原因。 如果您知道自己要尋找哪種異常
狀況，您就可以輕鬆地設定示波器進階觸發功能，隔離找出該異常狀況。 然而，當您不知道自己要尋
找哪種異常狀況時，找出偶發異常的過程就會顯得十分冗長而耗時。尤其在使用傳統數位儲存示波器
只能提供極慢波形擷取速率時，更是如此。

加入 DPX 技術之數位螢光示波器所特別提供的 FastAcq 快速擷取模式，可讓您在數秒鐘或數分鐘之內
找出這類異常狀況。一般的 DSO 通常要花上好幾個小時、甚至幾天，才能找出此類異常事件。

使用下列程序來捕捉間歇性異常狀況。

1. 將探棒連接到輸入訊號源。

2. 按下 Autoset (自動設定)。

MSO/DPO70000DX、MSO/DPO70000C 和 DPO7000C 系列

MSO5000B 和 DPO5000B 系列
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3. 選取 Display > Display Persistence >
Infinite Persistence (顯示> 持續顯示
> 無限餘輝)。此例中，您 將查看
時脈訊號。在觀察訊號 1–2 分鐘
之後， 以及從其他位置尋找問題
之前，請先移至步驟 4。

4. 按下 FastAcq (快速擷取)。

MSO/DPO70000DX、MSO/DPO70000C 和 DPO7000C 系列

MSO5000B 和 DPO5000B 系列

5. 尋找出現在訊號中的突波、暫態
訊號或其他隨機異常。此例中，
FastAcq 僅在執行幾秒鐘之後就找
到 300 ns 的正突波。
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6. 如果要觸發在步驟 5 找到的突
波，請選取「Glitch Setup...」(突波
設定...)。

7. 選取適當的極性。

8. 按一下「Level」(位準)，再依照您
在步驟 5 找到的突波設定位準。

9. 按一下「Width」(寬度)，再依照您
在步驟 5 找到的突波設定寬度。

如果您要讓觸發系統將高頻率脈
衝視為單一脈波，請檢查HF濾波
功能。

10. 按一下 E-mail on Trigger (依觸發傳
送電子郵件) 「On」(開啟)。 ( 請
參閱頁87，設定「依事件發出電
子郵件」)

11. 按下 Single (單一擷取)可觸發單一
突波。

MSO/DPO70000DX、MSO/DPO70000C 和 DPO7000C 系列

MSO5000B 和 DPO5000B 系列
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使用延伸式桌面和有效記錄的 OpenChoice 架構
工程師經常需要記錄自己的實驗工作，以供日後參考。您可能不想要將螢幕參數一次顯示和波形資料
先儲存到 CD 或 USB 記憶體裝置，以後再產生報告；這時您可以嘗試使用 OpenChoice 架構，即時記錄
您的工作。

如果要將儀器加入到設計和文件撰寫程序，請使用下列程序。

注意。 在 64 位元系統上，您將需要 64 位元相容裝置驅動程式和應用程式軟體。

1. 將 Microsoft Word 或 Excel 載入本
儀器。

2. 連接第二台監視器。 ( 請參閱
頁10，新增第二台顯示器)

3. 開啟Microsoft Word，再將Word視
窗拖曳到延伸的桌面。

4. 按一下 TekScope 便可恢復到儀器
應用程式。
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應用範例

5. 選取 Edit > Select for Copy > Full
Screen (bitmap) [(編輯>選取以複製
>全螢幕 (點陣圖))]。

6. 按下 Ctrl+C。

7. 在您要放置螢幕參數一次顯示的 Word 文件位置中按一下滑鼠，再按下 Ctrl+V。

快速秘訣
本儀器隨附多種專門設計的OpenChoice 軟體工具，可提供最大效能以及與其餘設計環境的連接性。

在匯流排上觸發
您可以使用您的儀器觸發 I2C、SPI、RS-232/422/485/UART、MIPI DSI-1、MIPI CSI-2、8B/10B、USB、
CAN和平行匯流排。該儀器可以顯示實體層 (如類比波形)和通訊協定層級資訊 (就像數位和符號波形)。

注意。 某些儀器不提供某些觸發類型。

若需要詳細的匯流排觸發程序，請使用下列程序：( 請參閱頁79，觸發並列匯流排) 和 ( 請參閱頁82，
觸發串列匯流排)

若要設定匯流排觸發：

1. 選取「Vertical > Bus Setup」(垂直
> 匯流排設定)。
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應用範例

2. 選取匯流排類型。

3. 如果您已經選取「Serial」(串列)
匯流排類型，請選取串列匯流排
類型。

4. 指定元件。

5. 選取「Trig > Bus Setup」(觸發 >匯
流排設定)。

6. 選取您設定的匯流排。

7. 選取「Trigger On」(觸發開啟) 以
選取想要的觸發功能。

8. 根據您選擇的「Trigger On」(觸發
開啟) 選項，您可能還需要選擇其
他選項。

在視頻訊號上觸發
本儀器支援觸發 NTSC、SECAM、PAL 和高解析度訊號。

如果要在視頻圖場上觸發：

注意。 視訊觸發類型僅適用於 DPO7000C、MSO5000B 和 DPO5000B 系列儀器。
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應用範例

1. 選取 Trig > A Event (Main) Trigger
Setup...(觸發> A事件(主要)觸發設
定...)。

2. 在 A Event (A 事件) 索引標籤中設
定 A 觸發方式和來源。

選取 Format > 525/NTSC (格式>
525/NTSC)。

3. 選取 Trigger On > Field (觸發開啟 >
圖場)。

選取Odd (奇數)、Even (偶數)或All
(全部)圖場。

在排線上觸發
若要觀察圖場中的視頻線：
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應用範例

1. 選取 Trig > A Event (Main) Trigger
Setup...(觸發> A事件(主要)觸發設
定...)。

2. 在 A Event (A 事件) 索引標籤中設
定 A 觸發方式和來源。

選取 Format > 525/NTSC (格式 >
525/NTSC).

3. 選取 Trigger On > All Lines (觸發開
啟 >全部排線)。

MSO/DPO70000DX、MSO/DPO70000C、DPO7000C 和 MSO/DPO5000B 系列使用者手冊 179



應用範例

建立 Tektronix 示波器和邏輯分析儀之間的資料關聯
幾乎每一項設計都是包括高速時脈邊緣和資料速率的高速設計。針對這些設計，您必須觀察高速數位
訊號與電路中複雜數位事件之間相關的類比特徵。iView 就是用來連接數位世界和類比世界的窗口。
iView 功能可以流暢地為 Tektronix 邏輯分析儀和示波器自動依據時序關聯資料，讓您只要按一下滑鼠，
就可以將示波器的類比波形傳輸到邏輯分析儀顯示畫面。同步檢視時序關聯的類比和數位訊號，並在
極短時間指出捉摸不定的突波和其他問題的來源。

您可利用 iView 外部示波器電纜線，將邏輯分析儀連接到 Tektronix 示波器，建立這二部儀器之通訊。
您可以從 TLA 應用系統功能表啟動「外部示波器」精靈，依照其步驟執行，完成連接邏輯分析儀和
示波器 iView 電纜線的整個程序。

也提供設定視窗，幫助您確認、變更和測試示波器設定。擷取和顯示波形之前，須先使用「新增外部
示波器」精靈建立 Tektronix 邏輯分析儀和示波器的連線。

1. 從邏輯分析儀的系統功能表，選
取Add iView External Oscilloscope...
(新增 iView 外部示波器...)。

2. 選取示波器型號。

3. 依照螢幕指示，然後按一下 Next
(下一步)。

4. 如需更多邏輯分析儀與示波器關聯
資料的詳細資訊，請參閱Tektronix
邏輯分析儀的說明文件。
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附錄 A

附錄 A

清潔
使用這些程序來清潔您的儀器。如果需要其他清潔，請交由合格的人員處理。

清潔外部
使用不沾絨質的乾布或軟毛刷，清潔底盤外面。如果還有灰塵，可用沾上濃度 75% 的異丙醇溶劑的布
或紗布。控制及接頭周圍的狹窄處，可用紗布清潔。不可使用有磨蝕性的清潔劑清潔底盤。

使用濕的清潔布來清潔 On/Standby (開啟/待機) 開關。不可以直接弄濕開關。

小心。 不當的清潔劑、方法或施力會損傷儀器。請勿使用可能損傷示波器塑膠部分的化學清潔劑。
只可用去離子水來清潔前面板按鈕。使用濃度 75% 的異丙醇溶劑當做清潔劑，並以去離子水清洗。若
要使用其他類型的清潔劑，請先洽詢 Tektronix 服務中心或服務人員。

清潔外部時為防止弄濕儀器內部，只能以適量液體沾濕布或塗抺器。
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附錄 B

附錄 B

取得最新的示波器應用程式和版本發行
和儀器一同訂購的選購應用程式最新版本可能沒有安裝在您的儀器上。 下列下載位置是取得最新軟體
版本最快速且最簡單的方法。

若要下載最新的軟體版本，請前往 Tektronix 網站 (www.tektronix.com) 的首頁，並找出該頁面上的「下
載」區段。請在「ENTER MODEL NUMBER」(輸入型號)文字方塊中，輸入應用程式名稱，並在「Select
Download Type」(選取下載類型) 下拉功能表中選取「Software」(軟體)。

注意。 網頁上提供的發行通知檔案可能比可下載執行檔案中的 readme.txt 檔案，包含更多最新的資訊。

若要定義搜尋準則，請使用「ENTER MODEL NUMBER」(輸入型號) 文字方塊中的應用程式標題。 例
如，使用關鍵字「DPOJET」搜尋並下載最新版的 DPOJET。

如果您一同購買儀器和應用程式，您的 Tektronix 授權金鑰可讓您使用應用程式。

如果您要升級，請遵照 Readme.txt 檔案中關於如何安裝新的 Tektronix 授權金鑰的指示，來啟用應用程
式。
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附錄 C

附錄 C

TPP0500 和 TPP1000 500 MHz 和 1 GHz 10X 被動探棒指示
071-2809-xx

Copyright© Tektronix, Inc. 版權所有。

操作資訊
TPP0500B & TPP1000 10X被動探棒是含有10X衰減的精簡被動探棒，其設計是供Tektronix MSO/DPO4000B
與 5000B 系列示波器所使用。

這些探棒沒有使用者或 Tektronix 可自行維修的零件。

將探棒連接至示波器
如下列圖解所示連接探棒。
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附錄 C

補償探棒
MSO/DPO5000B: 請執行以下步驟來補償探棒：

1. 將探棒連接至示波器波道。

2. 將探棒連接至示波器前面板上的探棒補償輸出端點。

3. 選取「Vertical > Probe Cal」(垂直 > 探棒校準)。

4. 選取和探棒連接的波道標籤。

5. 在功能表的「Probe Compensation」(探棒補償)區段中，按一下「Compensate Probe」(補償探棒)按鈕。

警告。 為了避免電擊，請在進行此調整時，才連接至示波器上的 PROBE COMP (探棒補償) 訊號。

如果探棒補償失敗，請確認訊號和接地的連接有確實連接至示波器上的 PROBE COMP (探棒補償) 接
頭。 也請檢查探棒頭的接地連接是否確實、rigid 或 pogo 鉤頭有確實地固定在探棒頭，以及鉤頭是否
有確實地連接至探棒頭。

標準配件
隨附於探棒的標準配件如下所示。

警告。 為避免使用探棒或配件時受到電擊，請將手指置於探棒本體和配件手指保護層的後面。
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附錄 C

項目 描述

鉤頭

將鉤頭壓入探棒頭，然後將鉤子箝制住電
路。

重新編排 Tektronix 零件編號 013-0362-XX

微鈎頭

使用此鈎頭來存取狹小空間中的測試點。
將鉤頭壓入探棒頭，然後將鉤子箝制住電
路。

重新編排 Tektronix 零件編號 013-0363-XX

Rigid 鉤頭

此鉤頭已預先安裝在探棒上。

重新編排 Tektronix 零件編號 206-0610-XX

Pogo 鉤頭

此彈性負載鉤頭允許電路板的相容測試。

重新編排 Tektronix 零件編號 206-0611-XX

附彈簧夾的接地導線

將導線連接至探棒頭接地，然後連接至電
路接地。

重新編排 Tektronix 零件編號 196-3521-XX

接地彈簧

將彈簧接上探棒頭上的基帶，以測量在附
近具有接地連接的測試點 (<0.75 英吋，標
準；XX 英吋，短)。

重新編排 Tektronix 零件編號：

016-2028-XX (長，2 ea.)

016-2034-XX (短，2 ea.)
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附錄 C

選購配件
可為您的探棒訂購下列配件。

配件 Tektronix 零件編號

接地導線，夾式，6 英吋 196-3198-xx

接地導線，彈簧夾，12 英吋 196-3512-xx

MicroCKT 測試頭 206-0569-xx

電路板測試點/PCB 轉接器 016-2016-xx

精簡探棒頭 Ckt 電路板測試點 131-4210-xx

電線，列印佇列，32 AWG 020-3045-xx

更換探棒頭
訂購 Tektronix 零件編號 206-0610-xx 以更換 Rigid 鉤頭，或訂購零件編號 206-0611–xx 以更換 Pogo 插
頭。

規格
表格 1: 電子和機械規格

特性 TPP0500/B TPP1000

頻寬 (–3 dB) 500 MHz 1 GHz

系統上升時間 (一般) <350 ps <700 ps

系統輸入電容 Rigid 鉤頭： 3.9 pF ±0.3 pf
Pogo 插頭： 5.1 pf ±0.5 pf

系統衰減精確度 10:1 ±2.2%

直流時的探棒系列電阻 9.75 MΩ ±0.5%

直流時的系統輸入電阻 10 MΩ ±2%

傳輸延遲 ~5.67 ns

最大輸入電壓 300 V均方根 CAT II

纜線長度 1.3 公尺，±3 公分
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附錄 C

性能圖

當進行浮接測量時，請參照參考導線衰減曲線。

表格 2: 環境規格

特徵 描述

溫度

作業中

非作業中

–15 ℃ 到 +65 ℃ (+5 ℉ 到 +149 ℉)

–62 ℃ 到 +85 ℃ (–80 ℉ 到 +185 ℉)

濕度

作業中

非作業中

5% 到 95% 相對溼度，最高溫達 30 °C

5% 到 45% 相對溼度 (於 30 ℃)，最高 50 ℃

高度

作業中

非作業中

最高 4.6 公里 (15,000 英呎)

最高 12.2 公里 (40,000 英呎)
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附錄 C

表格 3: 檢定證明及相容性

特徵 描述

EC 符合性聲明 經證實符合如下歐盟官方期刊所列出之規格：

低電壓 Directive 2006/95/EC：

EN61010-031： 2002

類別 這一類產品的範例

CAT III 分散式等級的主要、固定安裝

CAT II 區域等級的主要、應用、可攜式的設備

測量類別說明

CAT I 電路未直接連接到主要設備。

污染等級 2 請勿在可能會有導電性污染物的環境中作業 (依據 IEC 61010-1 定義)。評估
僅限於室內。

其他的安全標準 UL61010B-1，初版與 UL61010B-2-031，初版。

CAN/CSA-C22.2 編號 1010.1-92 與 CAN/CSA-C22.2 編號 1010.2.031-94

IEC61010-031：2002

設備回收。 本產品已遵守歐盟要求，符合「廢電子電機設備規範 (WEEE)」的「Directive
2002/96/EC」。如需更多回收選項的詳細資訊，請參閱 Tektronix 網站 (www.tektronix.com) 支
援∕服務區。

安全摘要
請檢視下列的安全警告以避免傷害，並預防對此產品或任何相關產品的損害。為避免潛在的危險，請
僅依照指示使用此產品。 未依照指示使用探棒或配件將可能造成觸電或火災的危險。

避免火源或身體傷害
接地參考示波器使用: 當使用接地參考示波器 (例如，DPO、MSO 和 TDS 系列示波器) 時，請勿浮
接此探棒的參考導線。 參考導線必須連接至地面電位 (0 V)。

正確地連接與中斷連接: 將探棒連接至測試中的電路之前，請先將探棒輸出連接至測量儀器。 從
測量儀器拔掉探棒前，請先從測試中的電路拔掉探棒輸出和探棒參考導線。

避免電擊: 為避免受傷或喪命，當探棒或測試線與電壓來源連接時，請勿連接它們或中斷與它們的
連接。

觀察所有的端子功率: 為了避免火災或是電擊的危險，請注意產品上的功率及標記。在與產品連接
之前，請先參閱產品手冊以便進一步瞭解有關功率的資訊。

避免電擊: 當使用探棒零件時，請勿超出探棒或其零件的最低功率，包括測量類別和電壓功率 (取其
低者)。

避免電量超載: 為了避免火災或是火災的危險，請勿將電壓連接至任何輸出，包括參考輸入，這和
接地不同，因為該輸入超過最大功率。

避免電路外露與請勿在蓋子未蓋上之前即進行操作: 當電源開啟時，請勿碰觸外露的連接器及
元件。
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附錄 C

檢查探棒和探棒配件: 在每次使用前，請檢查探棒和零件是否有損壞 (探棒主體、零件、纜線外皮
等是否有切斷、撕裂、瑕疵)。 如有損壞，請勿使用。

請勿在潮濕的狀態下操作:

請勿在易燃易爆的空氣中操作:

請維持產品表面的清潔與乾燥:

此手冊中的安全規定和符號規定
本手冊可能會出現下列規定：

警告。 警告聲明中指明了可能導致受傷或喪命的情況或操作。

小心。 小心聲明中指明了可導致損壞此產品或其他物品的情況或操作。

產品上的符號: 下列符號可能會出現在產品上：

聯絡 Tektronix

網址： www.tektronix.com

電話： 1-800-833-9200

地址： Tektronix, Inc.
部門或姓名 (如果已知)
14200 SW Karl Braun Drive
P.O. Box 500
Beaverton, OR 97077
USA

電子郵件信箱： techsupport@tektronix.com

保固資訊
如需保固資訊，請造訪 www.tektronix.com/warranty
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附錄 D

附錄 D

P6616 一般功能邏輯探棒說明
071-2831-00

Copyright© Tektronix, Inc. 版權所有。

產品介紹
P6616 一般功能邏輯探棒會將 Tektronix MSO/DPO5000B 系列和 MSO4000B 系列的混合訊號示波器連接
至您目標系統上的數位匯流排和訊號。 探棒包含分屬兩個導線組 (GROUP 1 和 GROUP 2) 之間的 16 個
資料通道。

每組中的第一條導線是以藍色絕緣體作為識別，其餘的七條導線皆為灰色。 所有導線頂端都有接地的
連接。 您可以個別將探棒導線連接至目標系統，或使用探棒頭支架將導線集結成群組。
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將探棒連接至示波器
如下列圖解所示連接探棒。

1. 將探棒標籤面朝上插入示波器上的接頭。

2. 若要移除探棒， 請按下旁邊的按鈕，並拉出探棒。
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將探棒連接至您的電路
使用顯示在這些說明背後的接頭和轉接器，將探棒連接至電路。 依您的需求選取最好的方法，然後
繼續進行「設定探棒」。

設定探棒
若要設定和檢視數位波道參數，請執行下列步驟：

在 MSO/DPO5000B 系列儀器上，選取「Vertical>Digital Setup」(垂直>數位設定)，或按下「D15-D0」
按鈕。

在 MSO4000B 系列儀器上，按下「D15–D0」按鈕。

下列參數可在每個數位波道上設定：

臨界值電壓和垂直位置 (預設的臨界值設定為 1.4 V)

訊號高度和位置 (執行一次可設定全部 16 個波道)

波道標籤

若要設定和檢視匯流排特性，請執行下列步驟：

在 MSO/DPO5000B 系列儀器上，使用「Bus Setup」(匯流排設定) 功能表中的控制項。

在 MSO4000B 系列儀器上， 按下「B1」到「B4」按鈕。

這些設定畫面可讓您設定並檢視匯流排特性，例如：

時脈類型

匯流排類型 (串列或並列)

匯流排寬度

顯示格式 (十六進位、二進位或 ASCII 符號)

某些示波器型號會提供並列匯流排設定資訊。 然而，針對其他匯流排，如 SPI 和 I2C，您必須擁有適
當的選項。 請參閱您的示波器手冊或產品資料表，以取得術語和訂購的詳細資料。

功能檢查
邏輯活動會立即顯示在所有連接並作用中的波道上。 如果您沒有看見作用中的訊號：

1. 請按下「Trigger」(觸發) 按鈕。

2. 選取「Edge」(邊緣) 觸發類型。

3. 選取您要設定作為來源的波道。

4. 在 MSO4000B 系列儀器上，按下「Autoset」(自動設定) 按鈕。

如果您沒有看見作用中的訊號，請嘗試其他的探棒波道 (或類比探棒)，以驗證測試點的電路活動。
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常見的應用程式
1. 使用 P6616 探棒以檢視系統匯流排上的數位訊號。

2. 請使用類比探棒，例如 TPP0500/B 或 TPP1000 被動探棒以檢視類比波形資訊。

配件
下列標準配件會隨附於探棒，並顯示在下頁圖解中。

項目 描述 數量 零件號碼

— 邏輯探棒配件 項目 1–6 020-2662-XX

1 擴充接地鉤頭 一組 20 支 020-2711-XX

2 探棒頭 一組 10 支 131-5638-11

3 IC 抓鉤 一組 20 支 020-2733-XX

4 探棒頭支架 2 ea 352-1115-XX

5 8” 接地導線 一組 2 條 020-2713-XX

6 3” 接地導線 一組 8 條 020-2712-XX

說明 1 1 ea 071-2831-XX

1 說明會隨附於探棒， 但不會在配件中。 說明可從 www.tektronix.com/manuals 網站下載。

可為您的探棒訂購這些選購配件。

描述 零件號碼

P6960 Probe D-MAX 引腳對方形針座轉接器 NEX-P6960PIN
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規格
表格 4: 電子和機械規格

特性 描述

輸入波道 16 個數位

輸入電阻 100 kΩ ±1.0%

輸入電容 3.0 pF

輸入訊號 Swing

最小 400 mV p-p

最大 探棒頭的電壓為 30 V p-p，≤200 MHz (集中在直流臨界值電壓周
圍)

探棒頭的電壓為 10 V p-p，≥200 MHz (集中在直流臨界值電壓周
圍)

最大不具破壞性的輸入訊號 ±42 V

使用者定義臨界值範圍 ±40 V

最小可檢測的脈波寬度 1 ns

數位波道到數位波道歪斜 200 ps

探棒長度 1.3 公尺 (4.27 英呎)

表格 5: 環境規格

特性 描述

溫度

作業中 0 ℃ 到 +50 ℃ (+32 ℉ 到 +122 ℉)

非作業中 –55 ℃ 到 +75 ℃ (–67 ℉ 到 +167 ℉)

濕度

作業中 5% 到 95% 相對溼度

非作業中 10% 到 95% 相對溼度

高度

作業中 最高 4.6 公里 (15,092 英呎)

非作業中 最高 15 公里 (50,000 英呎)

設備回收。 本產品已遵守歐盟要求，符合「廢電子電機設備規範 (WEEE)」的「Directive
2002/96/EC」。如需更多回收選項的詳細資訊，請參閱 Tektronix 網站 (www.tektronix.com) 支
援∕服務區。
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安全摘要
為避免潛在的危險，請僅依照指示使用此探棒。

正確地連接與中斷連接: 將探棒連接至測試中的電路之前，請先將探棒輸出連接至測量儀器。 從
測量儀器拔掉探棒前，請先從測試中的電路拔掉探棒輸出和探棒接地。

觀察所有的端子功率: 為了避免火災或是電擊的危險，請注意產品上的功率及標記。在與產品連接
之前，請先參閱產品手冊以便進一步瞭解有關功率的資訊。

請勿在蓋子未蓋上之前即進行操作: 當電源開啟時，請勿碰觸外露的連接器及元件。

避免電路外露: 當電源開啟時，請勿碰觸外露的連接器及元件。

懷疑有故障時請勿操作: 若您懷疑此產品已遭損壞，請讓合格的維修人員進行檢查。

請勿在潮濕的狀態下操作: 請勿在易燃易爆的空氣中操作。

請維持產品表面的清潔與乾燥:

此手冊中的安全規定和符號
本手冊可能會出現下列規定：

警告。 警告聲明中指明了可能導致受傷或喪命的情況或操作。

小心。 小心聲明中指明了可導致損壞此產品或其他物品的情況或操作。

產品上的符號: 此符號可能會出現在產品上：
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聯絡 Tektronix
網址： www.tektronix.com

電話： 1-800-833-9200

地址： Tektronix, Inc.
部門或姓名 (如果已知)
14200 SW Karl Braun
Drive P.O. Box 500
Beaverton, OR 97077
USA

電子郵件信箱： techsupport@tektronix.com

保固資訊
如需保固資訊，請造訪 www.tektronix.com/warranty。
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將探棒連接至電路
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索引

ENGLISH TERMS
ARM 狀態燈, 73
Autoset Undo (復原自動設

定), 33
B 事件掃描, 77
CAN, 176
CAN 觸發

已定義, 72
D15 - D0 按鈕, 55
DDR 分析, 114
Display Remote (遠端顯示), 9
ENOB, 36
ESD

預防, 4
FastAcq/WfmDB 調色盤, 97
I2C, 176
iView, 180
Linear (線性) 內插法, 93
MagniVu, 55
MIPI CSI-2, 176
MIPI DSI-1, 176
MultiScope 觸發, 63
MultiView Zoom, 98
MyScope

使用, 154
新增控制視窗, 150
編輯, 155

OpenChoice
範例, 175

Parallel, 176
Pinpoint 觸發, 67
READY 狀態燈, 73
RS-232 觸發

已定義, 72
Screen (螢幕) 游標, 129
Sin(x)/x 內插法, 93
SPI, 176
TekLink, 63
TRIG'D 狀態燈, 73
Undo Last Autoset (復原上一次

自動設定), 33
V Bars (垂直線條) 游標, 129
Wave Inspector, 104
X-Y 顯示格式, 92
X-Y-Z 顯示格式, 92
Y-T 顯示格式, 92

一
一般觸發模式, 67
一般調色盤, 97

丨
中斷電源, 8
串列, 176
串列錯誤偵測器, 139

丶
主要觸發, 68, 74

人
介面圖, 19
作業系統復原, 13
使用者偏好, 33
使用者定義調色盤, 97
使用者標記, 106
依事件採取動作

設定, 85
依事件發出電子郵件

設定, 87
依觸發傳送電子郵件, 86
停止擷取, 38
側面板圖, 16
儀器設定

儲存, 161
叫出, 162

儲存
時序註記, 166
波形, 157
測量值, 163
螢幕捕捉, 156
設定, 161
遮罩, 164
長條圖資料, 165

儲存數位波形, 160

入
內插法, 35, 93
全螢幕方格圖樣式, 95

八
其他測量值, 123

刀
分析波形, 120
列印, 169
前置觸發, 67, 68
前面板圖, 14

力
功能表, 25
加強 DSP 頻寬, 42
加強型有效位元數, 36
加強型頻寬, 42

勹
包封擷取模式, 35

匚
匯出 請參閱 儲存
匯流排, 176

設定, 52
設定並列匯流排, 50
設定串列匯流排, 49
設定匯流排, 48

十
十字線方格圖樣式, 95

厶
參考位準, 128
參考色彩, 98

又
取樣

內插即時, 34
即時, 33
等時, 34

取樣擷取模式, 35
取樣過程

已定義, 33
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口
叫出

波形, 159
設定, 162

可變餘輝, 91
向量

波形顯示方式, 90
單次程序, 38
單色灰色調色盤, 97
單色綠色調色盤, 97

囗
圖框方格圖樣式, 95

土
垂直位置, 30
垂直位置和自動設定, 32
增亮樣值

波形顯示方式, 90

夕
多塊縮放區域, 100

女
如何執行

使用 MagniVu, 55
使用 Wave Inspector, 104
搜尋整個波形並新增標

記, 106
管理長記錄長度波形, 104

宀
安全鎖, 9
安裝, 1
寬度觸發

已定義, 71

山
峰值檢測擷取模式, 35

工
左右移動, 104, 105

干
平均擷取模式, 35

广
序列波罩測試, 145

廴
延伸式桌面, 10, 175
延遲觸發, 68, 74

弓
強制觸發, 67

彳
後置觸發, 67, 68
後面板圖, 16

心
快照, 126, 127
快速圖框, 57

圖框搜尋工具, 61
快速擷取, 41, 172
應用程式範例, 172
應用軟體, 170

手
按滑鼠右鍵的功能表, 25
按鈕

D15-D0, 55
播放∕暫停, 105
設定 / 清除標記, 107

振幅測量值, 122
捲動模式, 45
捲動模式互動, 45
捲動縮放波形, 101, 103
捷徑功能表, 25
探棒

P6616, 190
TPP0500, 183
TPP1000, 183
偏移校正, 33
校準, 33
補償, 33

控制面板, 14
控制面板圖, 21
搜尋, 106, 107, 109
播放, 105
播放-暫停模式, 105
播放∕暫停按鈕, 105
操作規格, 2

擷取
取樣, 33
輸入波道和數位器, 33

擷取模式
已定義, 35
改變, 37

攴
數位波形

儲存, 160
數位波道

訊號輸入, 46
設定, 47
類比特性, 56

斤
新增濾波功能

使用者可定義, 134

方
方格圖方格圖樣式, 95
方格圖樣式, 95
旋鈕

縮放, 104
飛梭, 105

日
日期和時間, 96
時序註記, 59

儲存, 166
已定義, 57

時間測量值, 122
暫停, 105

月
有效位元數

加強型, 36

木
校準, 27
極限測試, 148
標籤, 94

匯流排, 48
數位波道, 47
螢幕文字, 94

標記, 106, 107, 109
模式觸發

已定義, 71
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樣式鎖定觸發, 71

欠
次序觸發, 74

水
水平位置

已定義, 30
相加 (and) 算術運算波

形, 135
水平刻度

相加 (and) 算術運算波
形, 135

水平延遲, 89
水平標記, 100
水平模式

選項, 38
水平線條游標, 129
波形

使用者標記, 106
儲存, 157
分析, 120
叫出, 159
左右移動, 104, 105
搜尋和標記, 106
播放, 105
播放-暫停, 105
暫停, 105
游標, 129
縮放, 104
顯示樣式, 90

波形記錄
已定義, 34

波形資料庫擷取模式, 35
波罩

自動設定, 146, 147
自動適應, 146
通過∕失敗測試, 147
邊際容許度, 146

波罩測試, 145
清潔, 181
清潔外部, 181

測量值, 120
儲存, 163
參考位準, 128
已定義, 122
快照, 126, 127
游標, 129
精確度, 33
統計, 126
自訂, 125
註解, 127

游標測量值, 129
溫階調色盤, 97

火
無限餘輝, 91

片
片段記憶體, 57

牛
物件

顯示, 96

犬
狀態觸發

已定義, 71

目
直接列印, 169
相關說明文件, xv

矢
矮波觸發

已定義, 71

穴
突波

擷取, 35, 41, 172
觸發 開啟, 68

突波觸發
已定義, 71

竹
算術運算

任意濾波器, 134
波形, 133
編輯器, 133
色彩, 98

範例, 172
範圍, 125

糸
終端電壓, 44
統計, 126
網路連線, 9
線上說明, 24
縮放, 98, 104

方格圖尺寸, 105
旋鈕, 104

縮放方格圖尺寸, 99

耒
耦合

觸發, 67

自
自動捲動, 101, 103
自動觸發模式, 67
自動設定, 32

虫
螢幕參數一次顯示

儲存, 156
螢幕文字, 94

衣
複製, 167

見
規格

操作, 2
電源供應, 5

視窗觸發
已定義, 71

視覺觸發, 83
視頻

排線, 178
視頻觸發, 177

已定義, 71, 72
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角
觸發

B 事件掃描, 77
MultiScope 觸發, 63
並列匯流排, 79, 176
位準, 68
依觸發傳送電子郵件, 86
前置觸發, 67, 68
序列匯流排, 82, 176
延滯, 67
強制, 67
後置觸發, 67, 68
斜率, 68
概念, 67
模式, 67
狀態, 73
耦合, 67
視覺觸發, 83
讀值, 73
選項, 71
類型, 71

觸發事件
已定義, 67

觸發位準標記, 96
觸發位置, 76

言
記錄檢視調色盤, 97
設定 / 清除標記按鈕, 107
設定∕保持觸發

已定義, 71
診斷, 26
說明, 24
說明文件, xv
調色盤, 97
讀值

觸發, 73

車
軟體

最新版本, 182
版本, 182
選配, 170

輸入檢查, 26
輸入訊號, 29
轉態觸發

已定義, 71

辵
通訊

測量值, 124
觸發, 已定義, 71

逾時觸發
已定義, 71

遠端顯示, 9
遮罩

儲存, 164
選擇觸發類型, 68
邊緣觸發

已定義, 71
邏輯分析儀

關聯資料, 180

酉
配件, 1

里
重疊圖框, 59

金
錯誤偵測器, 139
鎖定縮放波形, 101, 103
鎖，標準筆記型電腦, 9

長
長條圖

儲存, 165
長條圖測量值, 123
長條圖設定, 131
長記錄長度

管理, 104

門
開始擷取, 38
開機, 5
閘道寬度和解析度頻寬, 138
關閉電源, 7

阜
隨機雜訊, 35

隹
雙監視器, 10

雨
電源

移除, 8
電源供應器, 5

頁
預先定義的算術運算式, 133
預先定義的頻譜算術運算

式, 136
預設值設定, 31
預防 ESD, 4
頻寬限制, 43
頻譜分析, 136
頻譜層次調色盤, 97
頻譜算術運算式

進階, 137
顯示

持續, 91
樣式, 90
物件, 96
色彩, 98

顯示圖, 19

飛
飛梭

旋鈕, 105

食
餘輝

顯示, 91

高
高解析度擷取模式, 35

黑
點

波形記錄點顯示方式, 90
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