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Welcome

Welcome
This help provides in-depth information on how to use the RSA Map and RSA software. The RSA Map
software enables you to record measurement results taken by a Tektronix spectrum analyzer on a map.
If a GNSS receiver is connected to the Host Instrument, the measurements can be placed on a map
automatically and include GNSS coordinates as part of the measurement data.
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RSA Map overview

RSA Map overview
RSA Map and Tektronix Real-Time Spectrum Analyzers provide an integrated solution for field
interference and coverage problems. RSA Map lets you use an on-screen map to record the location and
value of Host Instrument measurements. With RSA Map you can do the following:
Select a measurement and touch the displayed map where you want the measurement to be placed
Use a GNSS receiver (customer supplied) to automatically position measurements at your current
location (on maps with geophysical reference information)
Collect and export measurement data (and position data when using a GNSS receiver) to common
formats to help analyze measurements (position, value, and direction) and prepare reports to resolve
interference problems.

Map files
RSA Map supports the following vector and image map file formats.
Map file format

Description

.bmp

Window Bitmap
.bpm files can be either geo-referenced (using world map file format to specify geographic
location) or non geo-referenced (which does not have geographic location information).

.mif

MapInfo Interchange Format

.jpg, .jpeg

JPEG File Interchange Format

.gif

Graphics Interchange Format

.tiff
.png

Tagged Image File Format

.osm

Open Street Map

.shp

ArcView Shape

.dlg, .opt

Digital Line Graphs

Portable Network Graphics

xxx

TekVISA
Tektronix Virtual Instrument Software Architecture (TekVISA) is a Tektronix VISA solution. It is
a collection of software and documentation that allows for remote control of instruments regardless
of instrument brand and physical connection. TekVISA includes a VISA driver, VISA libraries,
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Elements of the display

documentation, USB Device Driver, VXI-11 server, and connection management/debug software. It is
required for RSA Map to function properly.

Elements of the display

Elements of the RSA Map display
Item

Button

Description

1

The Settings button allows you to set repeat
measurement parameters and advanced map
parameters.

2

The gray GNSS button indicates that GNSS is not
enabled. Click it to toggle GNSS on/off.
The yellow GNSS unlocked button indicates that
GNSS is enabled, but the receiver is not locked to a
signal. Click it to toggle GNSS on/off.
The red GNSS button indicates that GNSS is
enabled, but the GNSS data is invalid. Click it to
toggle GNSS on/off.
The green GNSS locked button indicates that the
GNSS is enabled and is locked to a signal. Click it to
toggle GNSS on/off.

4
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Elements of the RSA Map display (cont.)
Item

Button

Description

3

The Home button resets the position of the map to
the Home location and resets the magnification to
its default value.

4

The User Center button resets the current GNSS
location to the center of the display.

5

The Zoom button is used to magnify and shrink the
map image.

6

The Pan tool is used to move the map within the
window.

7

The Select button is used to select a measurement
on the map display for editing.

8

The Move Result button is used to move a
measurement on the map to a different position.

9

The Change Azimuth button is used to place an
azimuth arrow on a measurement to indicate the
direction in which a measurement was taken.

10

The Single Measurement button is used to start
single measurement mode.

11

The Repeat Measurements button is used to start
repeat measurements mode.

12

The Stopped icon indicates that the Host Instrument
is not taking measurements.
The Running icon indicates that the Host Instrument
is running and taking measurements.
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Elements of the RSA Map display (cont.)
Item

Button

Description

13

The Measurements Select area is used to select the
measurement to be taken.

14

The Thumbnail Preview shows a version of the Host
Instrument display.

15

The instrument status readout displays the status of
the Host Instrument.

16

The Map name readout displays the name of the
currently loaded map.

17

The Scale readout at the bottom of the window
indicates the scale of the map at the current
magnification. For example, if the Scale reading is
1:100 that means that 1 cm on the map represents
100 cm on the ground.

18

The Latitude and Longitude readouts indicate the
location of the cursor on a geo-referenced map.

xxx

RSA Map menus
Menu

Description

File

Load maps, save and recall results, print documents, and clear measurements.

View

Display measurements, display the “You are here” icon, and set the azimuth line style.

Tools

Preset software to default settings and switch to Host Instrument (analyzer).

Help

Display online help.

xxx
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Launching RSA Map

Launching RSA Map
To launch RSA Map:
1. In the Host Instrument application, select Tools > RSA Map from the menu bar.

RSA Map will launch in a separate window.

NOTE. When RSA Map is running, selecting RSA Map switches the display from the Host Instrument
display to the RSA Map display.

Loading a map
Before you can use the RSA Map tool to record measurements you must load a map. If you loaded a map
in a previous session, that map will remain loaded until it is replaced by a new map.
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Loading a map

NOTE. If GNSS is enabled and you load a map with coordinates that are far from the current GNSS
location, the map display may appear blank because RSA Map is trying to display both the GNSS location
and the map location. If the map display is blank after loading a map, check that the map coordinates are
close to the actual GNSS location. If the map coordinates are not close to the actual GNSS location, try
loading a map with coordinates closer to the actual GNSS location.
1. Select File > Load Map.
2. Navigate to the location of the map file to be loaded, and select the map file to load (you may need
to specify the file type of the map).

3. Click Open. The RSA Map application will load the selected map file.

NOTE. Loading a map causes all previously stored measurements to be deleted, even if the same map
is reloaded.

8
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Setting up a GNSS receiver
To include GNSS-derived coordinates with measurements when they are placed on a map, you must first
enable GNSS in the Host Instrument.

GNSS receiver requirements
To place measurements on a map with the GNSS coordinates of where the measurement was taken, you
need to connect an external GNSS receiver to the Host Instrument. The GNSS receiver must output
NMEA 0183 serial data. Install any necessary software for the GNSS receiver before connecting.

GNSS receiver setup
The GNSS receiver is set up through the Host Instrument software. Perform the following steps in the
Host Instrument interface:
1. Click the
icon on the Favorites toolbar or select Setup > GNSS/Antenna from the main menu to
open the GNSS/Antenna control panel.

2. Open the Host Instrument Help file (User Manual).
3. In the Contents tab, expand the GNSS, Antenna, and Map It Features section and click on the How to
set up GNSS topic for setup instructions.
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Mapping a measurement

Mapping a measurement
Use the following procedure to map measurement results. Before you use the following procedure,
do the following:
Load a map. See Loading a Map (see page 7).
Select Tools > Host Instrument to switch to the Host Instrument and set up the measurement you
wish to map. If you want to map Signal Strength, set up the Chan Power/STR and ACPR display on
the Host Instrument as required for the signal you will be measuring.

1. In the RSA Map application, select one of the measurement buttons. The selected measurement is
surrounded with a blue highlight and the name of the measurement appears below the Thumbnail area.
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Mapping a measurement

2. Click the Single Measurement button. The selected measurement begins running on the Host
Instrument and the result is displayed in the Thumbnail area.

3. Click or tap on the map.

If a GNSS receiver is active, and you are using a geo-referenced map, a single measurement is placed
at the current GNSS coordinates.
If a GNSS receiver is not active, or if you are using an image map, a single measurement is placed
where you tapped the map.
4. You can select a different measurement button, and then tap the map to add a new measurement to the
map. Multiple measurement icons at the same location stack on top of each other.

12
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Repeat measurements

NOTE. The number of measurements that can be placed on a map is limited to 200. When the limit is
reached, RSA Map shows a message stating that the limit has been reached, and discards any following
measurements. Select File > Save As to save the map and measurements to a file, or select File > Clear All
Measurements to clear the map and resume adding measurements to the map.
NOTE. To add measurements at a new location on a geo-referenced map with an active GNSS receiver, you
must physically move to the new location. If you want to add a measurement at a point other than the
current GNSS location, disable GNSS before placing the measurement.

Repeat measurements
Repeat measurements lets you automatically map a single measurement at a set time interval or change
in GNSS position. To perform repeat measurements, GNSS must be enabled and locked. The map used
must be a geo-referenced map.
NOTE. The RSA Map program maps only completed measurement results. If the specified time interval
is less than that required to take a measurement, RSA Map ignores the specified time interval and maps
results as soon as the measurement acquisition is done. For example, if the instrument requires 20 seconds
to take a measurement, but the time interval is set to 10 seconds, then the instrument maps results every
20 seconds.
1. Set up the measurement parameters (frequency, bandwidth, and so on) in the Host Instrument
application.
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Repeat measurements

2. Select Tools > RSA Map to return to the RSA Map application.
3. Enable GNSS as previously described.
4. Click the Repeat Measurements button.

5. Click the Settings button display the Settings window.

6. Set the type of measurement interval (time or distance between measurement positions) as needed.
7. Click Done.

14
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Repeat measurements

8. Click the map at any point to start repeat measurements. The instrument adds a measurements to
the map at the current GNSS position.
The instrument will repeat measurements based on time or distance as specified on the
> Repeat Measurement tab.

(Settings)

9. Click the map to stop measurements:
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10. Click the Single Measurement button
measurements mode.

Modifying measurement icons and results

or the Select button

to exit the RSA Map repeat

NOTE. The number of measurements that can be placed on a map is limited to 200. For repeat
measurements, when the instrument reaches the measurement limit, the measurements and map are
automatically saved to the current Save Results directory, the map is cleared, and then RSA Map continues
adding measurements to the map.

Modifying measurement icons and results
The RSA Map application uses icons on the map to represent a measurement taken at that location. You
can perform various actions on measurement icons, including viewing the measurement results of an icon,
moving the icon, deleting an icon, and attaching a measurement direction arrow to an icon.

Moving measurement icons
To move a measurement icon (for example, if two or more results are stacked):
1. Click the Move Result button.

2. Click and drag the measurement result to a new position. If the icon is moved to a new stack of
measurements, then the icon is placed in the stack in time-of-measurement order.
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Modifying measurement icons and results

NOTE. Moving a measurement icon results in the geographic location data for the moved measurement
icon being changed to that of the map location the measurement icon is moved to.

Viewing and deleting measurement icons
To view or delete the measurement results associated with an RSA Map measurement icon:
1. Click the RSA Map Select button.

2. Click a measurement icon to open the Map Measurements dialog box.

3. Click the measurement of interest in the list.
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Modifying measurement icons and results

4. Click View in Instrument to show the measurement screen for the selected measurement on the Host
Instrument. Select Tools > RSA Map on the Host Instrument to return to the RSA Map screen.

5. Click the Delete Measurement button to delete the selected measurement. If there are multiple
measurements to delete, repeatedly select and tap Delete Measurement.
6. Click OK to close the dialog box.
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NOTE. To delete all the measurement icons from a map, select File > Clear All Measurements.

Draw a measurements azimuth (direction) arrow
The RSA Map azimuth direction arrow function lets you draw an arrow on a mapped measurement to
indicate the direction your antenna was pointing when you took a measurement.
1. Click the Change Azimuth button.

2. Click and drag from the center of a measurement icon in the direction the antenna was pointing when
the measurement was made. RSA Map draws an arrow from the measurement icon.

The RSA Map measurement thumbnail display shows the direction of the arrow as you draw it. This
display shows the True Azimuth and Magnetic Azimuth. As you change the direction of the arrow,
the angles shown in the thumbnail display are updated to help you set the direction accurately. The
information shown depends on the map type (geo-referenced or image). The example shown is for a
geo-referenced map.
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Modifying measurement icons and results

3. To change the arrow direction, draw a new line. RSA Map replaces the existing arrow with the
new direction arrow.
You can also change the direction of the arrow by tapping the measurement, selecting Change Azimuth
from the Map Measurements window and entering a Magnetic Azimuth value for the result.

4. To change the style of the azimuth line, select View > Azimuth line style – Line or Azimuth line
style – Arrow.

Changing the azimuth of a measurement
1. Click the RSA Map Select button.

2. Click the measurement icon with the azimuth arrow whose value you want to change.

3. Click the measurement name that has the azimuth arrow you wish to change.
4. Click the Change Azimuth button.
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Modifying measurement icons and results

5. Enter a new value for the azimuth. You can enter values precise to 1/100 of a degree.

6. Click OK. RSA Map closes the dialog box and updates the azimuth value.

Delete an azimuth measurement direction arrow
1. Click the RSA Map Select button.

2. Click the measurement icon with the direction arrow to delete. RSA Map opens the Map
Measurements dialog box.
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Modifying measurement icons and results

3. Click the measurement name that has the direction arrow to delete.

4. Click the Delete Azimuth button.
5. Click OK. RSA Map closes the dialog box and deletes the direction arrow.

Adding and deleting measurement icon labels
1. Click the RSA Map Select button.

2. If Measurements are not displayed (flags are displayed instead of measurement thumbnails), select
View > Display Measurements so that measurements are visible.
3. Click the measurement icon that you want to add a label to or that you want to change.
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Modifying measurement icons and results

4. Click the measurement name that you want to add a label to.

5. Click the Change Label button.
6. Enter text for the label. You can enter up to 16 characters.

7. Click OK to close the Label dialog box.
8. Click OK to close the Map Measurements dialog box.

The measurement icon displays the new label below the measurement name.
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Saving measurement results

Saving measurement results
RSA Map allows you to save measurement results to a file for documentation. Saved results can also be
recalled to review results. RSA Map saves results in a compressed .zip format. The saved results contain
several types of files:
Measurement data files (exported results)
Map file used for the measurements
Google Earth KMZ file
Recallable results files (trace and setup files)
MapInfo-compatible MIF/MID files
To save measurement results:
1. Select File > Save As.

2. Navigate to the location where you want to save the results and type a name for the file.

3. Select Save to save the results.

Results archive format
The RSA Map results are saved in a Zip format compressed file. The structure of the Zip archive is
shown in the following table.
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Saving measurement results

Table 1: Results archive contents
Folder / Filename

Filename

Description

Readme.txt

A text document that describes the archive folder
structure and file contents.

Data

Contains all exported csv-format trace data and
png-format image captures. Also contains a
measurement summary file.
Measurements.csv

Summary file of all measurements in the Data folder.

<Timestamp>_Result.csv

Full measurement results for each measurement taken.

<Timestamp>_Picture.png

A screen capture of the measurement for each
measurement taken.

KMZ

Map data for use with Google Earth.
<ArchiveFilename>.kmz

Map

Contains the exported .kmz data.
Contains files for use by RSA Map.

<mapfilename>

A copy of the map file in use when the measurements
were taken.

Mifmid

Contains exported .mif and .mid files. These files can be
imported into MapInfo for custom plotting.
<ArchiveFilename>.mif

File containing MIF data.

<ArchiveFilename.mid>

File containing MID data.

RSA

Contains setup and trace files for all measurement in
the archive.

Tek

Contains files used by RSA Map.

xxx

Contents of the measurements.csv file
The elements of the measurements.csv file saved in the archive is described in the following table.
Data and measurement csv file contents
Row

Column

Description

All

A

Longitude in decimal degrees, +/- (East/West), Example: 29.69462.

B

Latitude in decimal degrees, +/- (North/South), Example: -2.851485.

C

Azimuth, True North in degrees (blank if azimuth was not set for the
measurement), Example: 122.

D

Azimuth, Magnetic North in degrees (blank if azimuth was not set for the
measurement), Example: 100.

E

Result Export filename (.csv format), Example: 2e552f.csv.

F

Result Date/Time, Example: 2012-04-28T07:41:46.

G

Center Frequency, Hz, Example: 869200000.

H

User Label, Example: PDX Airport

I

Measurement Result, Example: -104.644527.

J

Measurement Result Unit, Example: Hz..

xxx

26

RSA Map Printable Help

Saving and recalling measurement results

Recalling measurement results

Measurement result. The Measurement Result value is a single number retrieved from the measurement,
and is only available for Channel Power and Occupied Channel Bandwidth.

Google Earth output files
The RSA Map application generates a file named <ArchiveFilename>.kmz in the KMZ folder of the
results archive file. <ArchiveFilename>.kmz is the same filename used by the archive .zip file. The
.kmz file has a standard format that can be read by Google Earth to add RSA Map measurement icons
to the Google Earth map display. To use the .kmz file in Google Earth, extract it from the .zip archive
file and import it into Google Earth.
KMZ file content. The KMZ file contains the following files, all at the root level of the KMZ folder.
There are no subfolders within the KMZ folder.
KMZ file contents
Filename

Description

doc.kml

KML language format file specifying point locations and
icons.

<Timestamp>_ResultThumbnail.png

Measurement icon thumbnail graphic file; one for each result
to be displayed on the Google Earth map.

<Timestamp>_AzimuthThumbnail.png

Azimuth arrow thumbnail graphic file;, one for each result
with azimuth to be displayed on the Google Earth map.

xxx

Recalling measurement results
The Map It feature in the Host Instrument (analyzer) allows you to capture and export .zip files that can be
imported into RSA Map using this recall functionality. To recall saved measurement results:
1. Select File > Recall.

2. Navigate to the location where you want to save the results and type a name for the file.
3. Select Save to save the results.
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Recalling measurement results

RSA Map loads the contents of the recalled measurement archive.
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RSA Map menus
Table 2: File menu
Menu

Description

Load Map

Loads maps.

Load Default Map

Loads the default WorldMap map.

Recall

Recall previously saved measurement results for analysis.

Save As

Save measurement results to an archive file.

Export Map Picture

Save the map display, with measurement icons, to a PNG format file for
documentation.

Print Map Picture

Prints the map with measurement icons.

Print Map & Result

Prints the map with measurement icons and the measurement results. Measurement
results include the following data:
Latitude – Latitude where the measurement was taken.
Longitude – Longitude where the measurement was taken.
Date \ time – Date and time the measurement was taken.
Magnetic Azimuth – Present when an azimuth arrow has been added to a
measurement icon.
True azimuth – Present when an azimuth arrow has been added to a
measurement icon.
Center frequency – Center frequency of the spectrum analyzer.
Result – Measured result for the selected measurement.
Filename – Name of file where the measurement was saved.

Clear All Measurements

Removes measurements displayed on the map.

Map Properties

Displays map characteristics. Properties displayed include map name, dimensions,
latitude and longitude coordinates of the map edges, and whether the map is
earth-referenced.

xxx

Table 3: View menu
Menu

Description

Display “You Are Here”

Displays or hides the “You Are Here” icon.

Display Measurements

Displays or hides the measurement icons. If measurements are hidden, the
measurement location is indicated by a flag icon.

Azimuth line style – Line

Sets the azimuth line to just a line.

Azimuth line style – Arrow

Sets the azimuth line to a line with an arrow at the end of the line.

xxx
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Working with the map display

Table 4: Tools menu
Menu

Description

Preset

Resets the RSA Map parameters to the factory defaults.

Host Instrument

Changes the active application from RSA Map to the Host Instrument. This does
not change the GNSS settings.

xxx

Table 5: Help menu
Menu

Description

Help

Displays the online help.

User Manual

Displays a PDF version of the online help.

About RSA Map

Displays information about the RSA Map version.

xxx

Working with the map display
You can magnify and shrink the map display using the Zoom button.
To zoom in (magnify):
1. Select the Magnify button.

2. Locate the Magnify icon at the top-left corner of the area you wish to magnify and then click (or
double-tap the touchscreen) and drag across the map down and to the right to the lower-right corner of
the area you wish to magnify.
RSA Map will draw a square outline around the selected area.
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Working with the map display

3. When you have selected the area you wish to magnify, release the mouse button. RSA Map will
magnify the selected area to fill the map display.

To zoom out (shrink):
1. Select the Zoom button.

2. Locate the Zoom icon at the bottom-right corner of the area you wish to shrink and then click (or
double-tap the touchscreen) and drag across the map up and to the left toward the upper-left corner of
the area you wish to magnify.
RSA Map will draw a square outline around the selected area.
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Changing map settings

3. When you have selected the area you wish to zoom, release the mouse button (or lift your finger from
the touchscreen). RSA Map will shrink the selected area.

Panning the map
1. Select the Pan button.

2. Click on the map and drag the map to the desired position.

Changing map settings
Use the Settings button to change advanced map settings.
To change advanced map settings:

1. Click the

(Settings) button.

This displays the Settings window.
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Changing map settings

2. Click the Advanced Map tab.

3. Change the settings as required. See the table below.
4. Click Done when you have finished changing settings.
Advanced map settings
Group

Setting

Description

Display label

Display or hide map labels. Labels normally include street
names.

Map label

RSA Map Printable Help
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Changing map settings

Advanced map settings (cont.)
Group

Setting

Description

Label character set

Set the character set for map labels. Labels on a map
can be created with different character sets, for example,
Chinese or English. You may need to set the character set
to match the label. Available selections are:
System - The system character set.
GBK, GB18030, Big5 – Chinese character sets.
UTF-8 - A common character set encoding.

Ignore shape style

Causes RSA Map to ignore shape styles specified in a
MapInfo map file.

Coordinate System
Projected Coordinate System

Sets the coordinate system. This value is set automatically
when a map is loaded. For a geo-referenced map, it
defaults to Projected Coordinate System (WGS 84 Word
Mercator (epsg:3395)). For a non-geo-referenced map, it
defaults to Geographic System (WGS 84 (epsg:4326)).
You can select a different system from the drop-down list.

Geographic System

Specifies the reference system used to represent locations.
You can select a different system from the drop-down list.

Turn Off (unknown system)

You can turn off the coordinate system if you do not know
what system is being used in the loaded map.

xxx

34

RSA Map Printable Help

Index

Index
A

G

About RSA Map
Help menu, 30
Advanced Map settings, 32
azimuth
changing, 20
azimuth arrow
deleting, 21
drawing, 19
azimuth line style, 20
Azimuth line style - Arrow
View menu, 29
Azimuth line style - Line
View menu, 29

Geographic system, 34
GNSS button, 4
GNSS receiver
requirements, 9
setting up, 9

B
buttons, 4

C

H
Help
Help menu, 30
Help menu, 30
Home button, 5
Host Instrument
Tools menu, 30

I
Ignore shape style, 34
Instrument status readout, 6

Change Azimuth button, 5
Clear All Measurement
File menu, 29

K

D

L

deleting measurement icons, 17
Display label, 33
Display Measurements
View menu, 29
Display “You Are Here”
View menu, 29

E
Export Map Picture
File menu, 29
exporting measurement
results, 25

F
File menu, 29

RSA Map Printable Help

kmz file, 26

Label character set, 34
labels
adding and deleting, 22
Latitude and Longitude readout, 6
Load Default Map
File menu, 29
Load Map
File menu, 29
loading a map, 7

M
magnify, 30
Map name readout, 6
Map Properties
File menu, 29
maximum number of measurement
results, 16

measurement icons, 16
adding an azimuth arrow, 19
adding and deleting labels, 22
deleting, 17
deleting an azimuth arrow, 21
moving, 16
viewing, 17
Menu
File, 29
Help, 30
Tools, 30
View, 29
Menus
RSA Map, 29
Move result button, 5
moving measurement icons, 16

P
Pan button, 5
Panning the map, 32
Preset
Tools menu, 30
Print Map & Result
File menu, 29
Print Map Picture
File menu, 29
Projected coordinate system, 34

R
Recall
File menu, 29
recalling measurement results, 27
Repeat measurement button, 5
repeat measurements, 13
RSA Map
launching, 7
Running indicator, 5

S
Save As
File menu, 29
saving measurement results, 25

35

Index
Scale readout, 6
Select button, 5
settings button, 4
Single measurement button, 5
Stopped indicator, 5

U

Y

User Manual
Help menu, 30

You are here icon, 5

T

View menu, 29
viewing measurement icons, 17

Thumbnail display, 6
Tools menu, 30
Turn off (unknown system), 34

36

V

Z
Zoom button, 5
Zoom in, 30
Zoom out, 31

RSA Map Printable Help

