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保証

当社では、本製品において、出荷の日から 1 年間、材料およびその仕上がりについて欠陥がないことを保証します。
この保証期間中に製品に欠陥があることが判明した場合、当社では、当社の裁量に基づき、部品および作業の費
用を請求せずに当該欠陥製品を修理するか、あるいは当該欠陥製品の交換品を提供します。保証時に当社が使用
する部品、モジュール、および交換する製品は、新しいパフォーマンスに適応するために、新品の場合、または再生
品の場合もあります。交換したすべての部品、モジュール、および製品は当社で保有されます。

本保証に基づきサービスをお受けいただくため、お客様には、本保証期間の満了前に当該欠陥を当社に通知して
いただき、サービス実施のための適切な措置を講じていただきます。お客様には、当該欠陥製品を梱包していただ
き、送料前払いにて当社指定のサービス・センターに送付していただきます。本製品がお客様に返送される場合に
おいて、返送先が当該サービス・センターの設置されている国内の場所であるときは、当社は、返送費用を負担し
ます。しかし、他の場所に返送される製品については、すべての送料、関税、税金その他の費用をお客様に負担し
ていただきます。

本保証は、不適切な使用または不適切もしくは不十分な保守および取り扱いにより生じたいかなる欠陥、故障または
損傷にも適用されません。当社は、以下の事項については、本保証に基づきサービスを提供する義務を負いません。
a）当社担当者以外の者による本製品のインストール、修理またはサービスの試行から生じた損傷に対する修理。b）不
適切な使用または互換性のない機器への接続から生じた損傷に対する修理。c）当社製ではないサプライ用品の使用
により生じた損傷または機能不全に対する修理。d）本製品が改造または他の製品と統合された場合において、改造
または統合の影響により当該本製品のサービスの時間または難度が増加したときの当該本製品に対するサービス。

この保証は、明示的または黙示的な他のあらゆる保証の代わりに、製品に関して当社がお客様に対して提供するも
のです。当社およびベンダは、商品性または特定目的に対する適合性についての一切の黙示保証を否認します。
欠陥製品を修理または交換する当社の責任は、本保証の不履行についてお客様に提供される唯一の排他的な法
的救済となります。間接損害、特別損害、付随的損害または派生損害については、当社およびそのベンダは、損害
の実現性を事前に通知されていたか否に拘わらず、一切の責任を負いません。
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安全にご使用いただくために

安全にご使用いただくために

人体への損傷を避け、本製品や本製品に接続されている製品への損傷を防止するために、次の安全性に
関する注意をよくお読みください。

安全にご使用いただくために、本製品の指示に従ってください。

資格のあるサービス担当者以外は、保守点検手順を実行しないでください。

本製品をご使用の際に、規模の大きなシステムの他の製品にアクセスしなければならない場合があります。
システムの操作に関する警告や注意事項については、他製品のマニュアルにある安全に関するセクション
をお読みください。

火災や人体への損傷を避けるには

適切な電源コードを使用してください。 本製品用に指定され、使用される国で認定された電源コードの
みを使用してください。

本製品を接地してください。 本製品は、電源コードのグランド線を使用して接地します。 感電を避けるた
め、グランド線をアースに接続する必要があります。 本製品の入出力端子に接続する前に、製品が正しく接
地されていることを確認してください。

すべての端子の定格に従ってください。 火災や感電の危険を避けるために、本製品のすべての定格と
マーキングに従ってください。 本製品に電源を接続する前に、定格の詳細について、製品マニュアルを参
照してください。

本製品の定格は測定カテゴリＩになります。一次回路、設置カテゴリＩＩ，ＩＩＩ，およびＩＶの回路には接続しな
いでください。

電源を切断してください。 電源コードの取り外しによって主電源が切り離されます。電源コードをさえぎら
ないでください。このコードは常にアクセス可能であることが必要です。

カバーを外した状態で動作させないでください。 カバーやパネルを外した状態で本製品を動作させな
いでください。

故障の疑いがあるときは動作させないでください。 本製品に故障の疑いがある場合、資格のあるサー
ビス担当者に検査してもらってください。

露出した回路への接触は避けてください。 電源がオンのときに、露出した接続部分やコンポーネントに
触れないでください。

バッテリの交換を正しく行ってください。 指定されたタイプおよび定格のバッテリと交換してください。

適切なヒューズを使用してください。 本製品用に指定されたタイプおよび定格のヒューズのみを使用し
てください。

湿気の多いところでは動作させないでください。

爆発性のあるガスがある場所では使用しないでください。

製品の表面を清潔で乾燥した状態に保ってください。

適切に通気してください。 適切な通気が得られるような製品の設置方法の詳細については、マニュアル
の設置方法を参照してください。

SPECMON3 型および SPECMON6 型クイック・スタート・ユーザ・マニュアル iii



安全にご使用いただくために

本マニュアル内の用語

本マニュアルでは、次の用語を使用します。

警告： 人体や生命に危害をおよぼすおそれのある状態や行為を示します。

注意： 本製品やその他の接続機器に損害を与える状態や行為を示します。

本製品に関する記号と用語

本製品では、次の用語を使用します。

DANGER: ただちに人体や生命に危険をおよぼす可能性があることを示します。

WARNING: 人体や生命に危険をおよぼす可能性があることを示します。

CAUTION: 本製品を含む周辺機器に損傷を与える可能性があることを示します。

本製品では、次の記号を使用します。
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適合性に関する情報

適合性に関する情報

このセクションでは、本機器が適合している EMC 基準、安全基準、および環境基準について説明します。

EMC

EC 適合宣言 - EMC

指令 2004/108/EC 電磁環境両立性に適合します。『Official Journal of the European Communities』に記載
の以下の基準に準拠します。

EN 61326-1:2006、EN 61326-2-1:2006: 測定、制御、および実験用途の電子機器を対象とする EMC 基
準。 1 2 3 4

CISPR 11:2003：グループ 1、クラス A、放射および伝導エミッション

IEC 61000-4-2:2001：静電気放電イミュニティ

IEC 61000-4-3:2002：RF 電磁界イミュニティ 5

IEC 61000-4-4:2004：電気的ファスト・トランジェント／バースト・イミュニティ

IEC 61000-4-5:2001：電源サージ・イミュニティ

IEC 61000-4-6:2003：伝導 RF イミュニティ 6

IEC 61000-4-11:2004：電圧低下と停電イミュニティ 7

EN 61000-3-2:2006: AC 電源高調波エミッション

EN 61000-3-3:1995: 電圧の変化、変動、およびフリッカ

欧州域内連絡先:
Tektronix UK, Ltd.
Western Peninsula
Western Road
Bracknell, RG12 1RF
United Kingdom

1 本製品は住居区域以外での使用を目的としたものです。住居区域で使用すると、電磁干渉の原因となることがあります。

2 本製品をテスト対象に接続した状態では、この規格が要求するレベルを超えるエミッションが発生する可能性があります。

3 ここに挙げた各種 EMC 規格に確実に準拠するには、高品質なシールドを持つインタフェース・ケーブルが必要です。

4 IEC 61000-4-11 の 0%/250 サイクルの電圧遮断過渡イミュニティ・テストでは、EUT の再起動から復帰までに 10 秒以上を
要する場合があります。

5 IEC 61000-4-3 テストに関する性能劣化情報： 外乱レベルによっては、残留スプリアス信号は一般的に最大 -55 dBm ま
で上がることがあります。

6 IEC 61000-4-6 テストに関する性能劣化情報： 外乱レベルによっては、残留スプリアス信号は一般的に（基準 - 55 dB）ま
たは（-75 dBm）のうち、より好ましくないレベルまで上がることがあります。

7 70%/25 サイクルの電圧低下および 0%/250 サイクル瞬断の各テスト・レベルにおいて、性能基準 C を適用します（IEC
61000-4-11）。
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適合性に関する情報

オーストラリア／ニュージーランド適合宣言 - EMC

ACMA に従い、次の規格に準拠することで Radiocommunications Act の EMC 条項に適合しています。

CISPR 11:2003：グループ 1、クラス A、放射および伝導エミッション（EN61326-1:2006 および EN61326-
2-1:2006 に準拠）

オーストラリア／ニュージーランドの連絡先

Baker & McKenzie

Level 27, AMP Centre

50 Bridge Street

Sydney NSW 2000, Australia

安全性

EC 適合宣言 - 低電圧指令

『Official Journal of the European Communities』に記載の以下の基準に準拠します。

低電圧指令 2006/95/EC

EN 61010-1：2001：測定、制御および実験用途の電子装置に対する安全基準

米国の国家認定試験機関のリスト

UL 61010-1:2004 年第 2 版。電子計測機器および試験用機器の標準規格

カナダ認証

CAN/CSA-C22.2 No.61010-1:2004：測定、制御、および研究用途の電子装置に対する安全基準、第 1
部

その他の基準に対する適合性

IEC 61010-1：2001：測定、制御、および実験用途の電子装置に対する安全基準

機器の種類

測定機器

安全クラス

クラス 1：アース付き製品
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汚染度

製品内部およびその周辺で発生する可能性がある汚染の尺度です。通常、製品の内部環境は外部環境と
同じとみなされます。製品は、その製品に指定されている環境でのみ使用してください。

汚染度 1：汚染なし、または乾燥した非導電性の汚染のみが発生します。このカテゴリの製品は、通常、
被包性、密封性のあるものか、クリーン・ルームでの使用を想定したものです。

汚染度 2：通常、乾燥した非導電性の汚染のみが発生します。ただし、結露によって一時的な導電性が
発生することもまれにあります。これは、標準的なオフィスや家庭内の環境に相当します。一時的な結露
は製品非動作時のみ発生します。

汚染度 3：導電性のある汚染、または通常は乾燥して導電性を持たないが結露時に導電性を帯びる汚
染。これは、温度、湿度のいずれも管理されていない屋内環境に相当します。日光や雨、風に対する直
接の曝露からは保護されている領域です。

汚染度 4：導電性のある塵、雨、または雪により持続的な導電性が生じる汚染。これは一般的な屋外環
境に相当します。

汚染度

汚染度 2（IEC 61010-1 の定義による）。注：屋内使用のみについての評価です。

環境への配慮
このセクションでは、製品の環境に対する影響について説明します。

使用済み製品の処理方法

機器またはコンポーネントをリサイクルする際には、次のガイドラインを順守してください。

機器のリサイクル: この機器を生産する際には、天然資源が使用されています。本製品には環境または
人体に有害となる可能性のある物質が含まれているため、廃棄の際には適切に処理する必要があります。
有害物質の放出を防ぎ、天然資源の使用を減らすため、本製品の部材の再利用とリサイクルの徹底にご協
力ください。

この記号は、本製品が WEEE（廃棄電気・電子機器）およびバッテリに関する Directive
2002/96/EC および 2006/66/EC に基づき、EU の諸要件に準拠していることを示しています。
リサイクル方法については、Tektronix Web サイト（www.tektronix.com）の「Service & Support」
のセクションを参照してください。

過塩素酸塩材: この製品には、1 つまたは複数のCR 型リチウム・コイン電池が搭載されています。カリ フォ
ルニア州法によって、CR 型リチウム・コイン電池は過塩素酸塩材として規定され、特別な取り扱いが求 めら
れています。詳細については、www.dtsc.ca.gov/hazardouswaste/perchlorate を参照してください。

有害物質に関する規制

本製品は Monitoring and Control（監視および制御）装置に分類され、2002/95/EC RoHS Directive（電気・
電子機器含有特定危険物質使用制限指令）の範囲外です。
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このマニュアルでは、SPECMON3 型および SPECMON6 型リアルタイム・スペクトラム・アナライザの設置と基
本的な操作について説明します。 詳細については、機器のオンライン・ヘルプを参照してください。

SPECMON3 型

SPECMON6 型

主な機能
最先端のリアルタイム・テクノロジで、現場で最も困難な過渡干渉のトラブルシュートを支援します。

独自の掃引 DPX により、3 GHz／6.2 GHz の周波数レンジにわたって ”リアルタイム・スキャン" を行い、
過渡干渉を検出（OPT 200 型）

最大 110 MHz のリアルタイム BW で詳細な信号検出と取り込みが可能

クラス最高のリアルタイム性能で 3.7us という幅の狭い信号の検出と取り込みが 100% の捕獲率で可能
（OPT 200 型）

特許取得済みの DPX 密度トリガ（OPT 200 型）、周波数マスク・トリガ（OPT 52 型）、および拡張トリガに
より、周波数領域で 3.7 μs、時間領域で 9.1 ns という狭い信号を取り込み可能

複数の機能を 1 台にまとめた設計により、全所有コストを低減し、初期購入費や年間保守費用も低減

内蔵の地図機能により、手動および自動の “ドライブ・テスト”（標準機能）。 市販のサードパーティ GPS
レシーバを USB 接続または Bluetooth 接続でサポート

標準の自動パルス解析スイートにより、現場でのパルス解析（たとえば、空港レーダー）を容易に

大量のリアルタイム・メモリにより、長時間の監視作業を単純化（標準および OPT 53 型）。 拡張トリガ
（OPT 200）を使用して、データの事後解析を 10 倍に効率化。 最長 12 年分の DPX スペクトログラム／
瀑布トレース（OPT 53 型）または 110 MHz BW で最長 7 秒間の IQ データ（OPT 110 型）が取得できる
ので、多くの単体データ・レコーダが不要。 ユーザ設定のトリガ条件に従って、目的の信号のみをトリガ
して格納することで、事後解析の時間を節減

時間領域、周波数領域、および変調領域という 3 つの機能が 1 つになった相関／解析機能により、解
析の測定器ニーズが簡素化

AM/FM 復調およびフレキシブル OFDM 信号解析を含む、20 を超える汎用のアナログ／デジタル信
号の信号復調をサポート

電界強度、信号強度、EMI テスト、チャンネル電力、ACPR、OBW、およびスプリアス検索など、包括的
な標準フィールド測定機能を内蔵

標準装備のプリアンプにより、外部接続が簡単になり、ソリッド・ステート・ドライブにより、機器の堅牢性
が増大

業界標準のプラットフォームによりシステムのトレーニング費用が低下し、オープンなデータ・フォーマットの
採用による業界標準製品との互換性により、資産の稼働率が向上

Microsoft の標準各国語版 Windows 7 Ultimate（64 ビット）OS

取り込んだ IQ データは Matlab フォーマットで格納し、サードパーティのソフトウェア解析ツールで使用
可能
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マニュアル
Tektronix SPECMON3 型または SPECMON6 型リアルタイム・スペクトラム・アナライザには、次のマニュアル
が用意されています。 最新のマニュアルについては、Tektronix Web ページを参照してください。

参照する項目 使用するマニュアル

設置と操作（概要） 『クイック・スタート・ユーザ・マニュアル』このマニュアルには、機器の使用準
備と基本操作の概要とユーザ・インタフェース・コントロールのガイドが記載さ
れています。

操作とユーザ ・ インタ
フェースに関する詳細な
ヘルプ

『オンライン・ヘルプ』
このオンライン・ヘルプでは、機器の操作方法について詳しく説明しています。

使用例 『使用例マニュアル』このマニュアルでは、アナライザの実用例を紹介します。

プログラミング・コマンド 『プログラマ・マニュアル』プログラム・コマンドとその使用法について説明して
います。 このマニュアルは、ドキュメント CD に PDF ファイルとして収録されて
います。

仕様と性能検査 『テクニカル・リファレンス・マニュアル』
このマニュアルでは、機器の仕様および性能チェック（保証特性との照合）手
順を説明します。このマニュアルは、ドキュメント CD に収録されている PDF
ファイルです。

ユーザ・サービス 『サービス・マニュアル』交換部品リスト、注意および保守情報、モジュール・レ
ベルの修理情報が記載されたマニュアル。このマニュアルは、PDF ファイルで
製品マニュアル CD に収録されています。

ソフトウェアのアップグレード
ソフトウェア・オプションにはアップグレードが用意されています。お使いのアナライザ・モデルとシリアル番
号に合った正しいオプション・キーを入力した場合にのみ、ソフトウェア・オプションのアップグレードが適用
されます。

新しいアップグレードの有無を確認するには、次の手順に従います。

1. Web ブラウザを使用して、www.tektronix.com/software にアクセスします。

2. 製品名（たとえば、SPECMON3 または SPECMON6）を入力して、入手可能なソフトウェア・アップグレー
ドを検索します。

このマニュアルの表記規則
このマニュアルで使用するアイコンの意味は、次のとおりです。

操作手順の
番号

電 源 オ ン
（フロント･パ
ネル）

電源コード
接続

ネットワーク
接続

PS2 接続 SVGA 接続 USB 接続
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設置

設置の前に
機器を開梱し、スタンダード・アクセサリとして記載されている品目がすべて揃っていることを確認します。ま
た、オプショナル・アクセサリおよび機器オプションもこのセクションに記載されています。最新の情報につい
ては、Tektronix ホームページ（www.tektronix.com）を参照してください。

スタンダード・アクセサリ
機器には、クイック・スタート・ユーザ・マニュアル（対応言語は以下に記載）、プログラマ・マニュアル（CD）、
テクニカル・リファレンス・マニュアル（CD）、デクラシフィケーション／セキュリティ・インストラクション（CD）、
サービス・マニュアル（CD）、電源コード、BNC-N アダプタ、USB キーボード、USB マウス、および機器フロ
ント・カバーなどのアクセサリが付属しています。

製品マニュアル

『SPECMON3 型および SPECMON6 型リアルタイム・スペクトラム・アナライザ・クイック・スタート・ユーザ・
マニュアル』には、次の言語版があります。

英語、当社部品番号 071-3064-XX

簡体字中国語、当社部品番号 071-3066-XX

日本語、当社部品番号 071-3068-XX

ロシア語、当社部品番号 071-3070-XX

『SPECMON3 型および SPECMON6 型リアルタイム・スペクトラム・アナライザの使用例マニュアル』には、
次の言語版があります。

英語、当社部品番号 071-3065-XX

簡体字中国語、当社部品番号 071-3067-XX

日本語、当社部品番号 071-3069-XX

ロシア語、当社部品番号 071-3071-XX

『SPECMON3 型および SPECMON6 型製品マニュアル CD』、当社部品番号 063-4468-XX。
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製品マニュアル CD には、次のマニュアルの PDF 版が収録されています。

『SPECMON3 型および SPECMON6 型リアルタイム・スペクトラム・アナライザ・クイック・スタート・ユー
ザ・マニュアル』、
英語、日本語、ロシア語、簡体字中国語

『SPECMON3 型およびSPECMON6 型リアルタイム・スペクトラム・アナライザの使用例マニュアル』、
英語、日本語、ロシア語、簡体字中国語

『SPECMON3 型および SPECMON6 型リアルタイム・スペクトラム・アナライザ･オンライン･ヘルプ』（印
刷可能）、
当社部品番号 077-0740-XX

『SPECMON3 型および SPECMON6 型リアルタイム・スペクトラム・アナライザ･プログラマ・マニュアル』
当社部品番号 077-0741-XX

『SPECMON3 型および SPECMON6 型リアルタイム・スペクトラム・アナライザ・サービス・マニュアル』、
当社部品番号 077-0754-XX

『SPECMON3 型および SPECMON6 型リアルタイム・スペクトラム・アナライザ・テクニカル・リファレン
ス・マニュアル』、
当社部品番号 077-0742-XX

『SPECMON3 型および SPECMON6 型リアルタイム・スペクトラム・アナライザの機密およびセキュリ
ティに関する説明』、
当社部品番号 077-0754-XX

電源コード

アナライザには、次のいずれかの電源コード・オプションが付属しています。 北米用の電源コードは UL お
よび CSA の認可を取得しています。 北米以外の地域用のコードは、当該国の機関（1 つ以上）により承認
されているものです。

各国の電源プラグ

Opt. A0 - 北米仕様電源

Opt. A1 - ユニバーサル欧州仕様電源

Opt. A2 - 英国仕様電源

Opt. A3 - オーストラリア仕様電源

Opt. A4 - 北米仕様電源、240 V

Opt. A5 - スイス仕様電源

Opt. A6 - 日本仕様電源

Opt. A10 - 中国仕様電源

Opt. A11 - インド仕様電源

Opt. A12 - ブラジル仕様電源

Opt. A99 - 電源コードなし

2 SPECMON3 型および SPECMON6 型クイック・スタート・ユーザ・マニュアル



設置

オプショナル・アクセサリ

SPECMON3 型および SPECMON6 型

RTPA2A 型 - リアルタイム・スペクトラム・アナライザ・プローブ・アダプタ（TekConnect プローブ P7225
型、P7240 型、P7260 型、P7330 型、P7313 型、P7350 型、P7350SMA 型、P7380 型、P7380SMA 型をサ
ポート）

RSAVu - 3G 無線規格 WLAN（IEEE 802.11a/b/g/n）に対応する解析向けの RSA3000 シリーズ・プラット
フォーム用オフライン解析ソフトウェア

065-0852-XX – 増設用リムーバブル・ハード・ディスク、オプション 56 型と共に使用（Microsoft Windows
7 および機器ソフトウェアがプレインストール）

トランジット・ケース - 当社部品番号 016-1963-00

オプション
このアナライザに追加できるオプションは、次のとおりです。

オプション 10 型 - オーディオ解析の追加

オプション 11 型 - 位相ノイズおよびジッタ測定の追加

オプション 12 型 - 処理時間測定の追加（周波数および位相）

オプション 21 型 - 汎用デジタル変調解析の追加

オプション 22 型 - フレキシブル OFDM 解析の追加

オプション 40 型 – 40 MHz アクイジション BW（SPECMON3 型のみ）

オプション 52 型 - 周波数マスク・トリガの追加

オプション 53 型 - メモリの追加（合計 4 GB のアクイジション・メモリ）

オプション 55 型 - デジタル IQ 出力の追加

オプション 110 型 – 110 MHz アクイジション BW

オプション 200 型 - 密度トリガ、時間クオリファイド・トリガ、ラント・トリガ、およびゼロ・スパンを備えた拡
張 DPX の追加

動作条件

電源要件

電源電圧と周波数 消費電力

100 V ～ 240 VRMS、50/60 Hz

115 VRMS、400 Hz

450 W （最大、全機種共通）
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環境要件

特性 説明

動作時温度 +10 ℃ ～ +40 ℃

温度（非動作時） -20 ℃ ～ +60 ℃

湿度 90%（最大 30 ℃、結露なし）最大 80%（相対湿度、DVD ドライブへの
アクセス時）30 ℃超（最高湿球温度 29 ℃ 以下）

使用可能高度：

動作時

非動作時

3,000 m（9,843 フィート）以下

12,190 m （40,000 フィート）

冷却用スペース

底部

側面と後部

20 mm （0.79 インチ）

50 mm （1.97 インチ）

注意： 正しく冷却するために、機器を横にして操作しないでください。機器がケース底面の脚で支えられて
いる状態でのみ、機器を操作できます。通気口周辺には、少なくとも 2 インチ（5 cm）のスペースを確保して
ください。

警告： スペクトラム・アナライザを持ち上げたり移動したりする際は、けがをしないように十分に注意してくだ
さい。 機器は重いので、移動の際は細心の注意が必要です。
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機器への接続

ネットワークへの接続

機器の電源を入れる前に、キーボード、マウス、プリンタ、その他のアクセサリを接続します（USB 対応アク
セサリは、電源投入の前後どちらでも接続できます）。

機器をネットワークに接続すると、プリ
ンタ出力、ファイル共有、インターネッ
ト・アクセスなどの通信機能を利用でき
ます。ネットワークに接続する機器の設
定については、ネットワーク管理者に問
い合わせ、標準の Windows ユーティリ
ティを使用してください。

ヒント

機器をネットワークに接続する場合、インターネット・ファイアウォールの使用、承認済み OS 更新の定期
的なインストール、最新のアンチウィルス・ソフトウェアの使用を通じて、機器の保護に努めてください。

機器の電源をオンにする
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機器の電源をオフにする

電源コードの取り外し
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オペレーティング・システムのリストア
本機器では、ハード・ドライブの別のパーティションにオペレーティング・システム・リストア用ファイルが含ま
れています。

機器のオペレーティング・システムをリストアする際には、ハード・ディスクのリストア・ファイルを使用するよ
うに推奨します。

注意： リストア・プロセスを実行すると、ハード・ドライブが再フォーマットされ、オペレーティング・システムが
再インストールされます。 保存されていたデータはすべて失われます。 できるだけ、システムのリストアを実
行する前に、重要なファイルを外部のメディアに保存しておくようにしてください。

1. 機器を再起動します。 起動プロセスが実行されている間、画面の上部に次のメッセージが表示されま
す。 Starting Acronis Loader... press F5 for Acronis Startup Recovery Manager

注： システム・リストアを完了するには、Windows 版の Acronis ソフトウェアを使用する必要があります。 汎
用の MAC キーボードを使用すると DOS 版の Acronis ソフトウェアが起動します。 MAC キーボードは使用
しないでください。

2. Acronis True Image Tool が開くまで、F5 キーを繰り返し押します。 メッセージが表示されてから機器が
通常どおり起動するまでに 5 秒かかります。 Acronis アプリケーションが起動しない場合は、機器の電源
を切ってから、もう一度電源を入れてみます。

3. Restore をクリックします。

4. Confirmation ダイアログ・ボックスで、Yes をクリックして機器のオペレーティング・システムをリストアしま
す。リストアせずにプロセスを終了するには、No をクリックします。 リストア・プロセスには約 30 分ほどを
要しますが、実際にかかる時間は機器の設定によって異なります。
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外部モニタの追加
デュアル・モニタ構成に外部モニタを追加するには、次の手順に従ってください。アナライザと外部モニタの
両方で、カラーを True Color に設定する必要があります。

1. アナライザと外部モニタの電源をオ
フにします。

2. 外部モニタをアナライザに接続しま
す。

3. アナライザと外部モニタの電源をオ
ンにします。
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4. Windows の Control Panel を開きま
す。

5. Intel(R) Graphics and Media をダ
ブルクリックし、Intel Graphics and
Media Control Panel を開きます。

6. Display の設定をBuilt-in Display に
設定します。
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7. Multiple Displays をクリックします。

8. Operating Mode を Clone Displays
または Extended Displays に設定し
ます。

9. Extended Desktop を選択した場合
は、Positioning で 2 つのデスクトッ
プ表示が整列するように調整しま
す。

Windows の表示設定の調整

機器の表示設定を変更するには、デフォルトの Windows 表示プロパティではなく、Intel のグラフィック・ドラ
イバを使用します。Intel グラフィック・ドライバを使用すると、Windows の表示プロパティ・ダイアログ・ボックス
ではアクセスできない項目まで調節することができます。
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1. Windows の Control Panel を開きま
す。

2. Intel(R) Graphics and Media をダ
ブルクリックし、Intel Graphics and
Media Control Panel を開きます。

3. 必要に応じて、設定を調整します。

注： 外部モニタが機器に接続されてい
ない場合は、プロパティ・ページの項目
をすべて使用できるとは限りません。

4. OKをクリックして設定を適用し、プ
ロパティ・ページを閉じます。

注： 推奨はできませんが、アナライザの電源をオンにした後で外部モニタを接続することもできます。ただ
し、接続後、Intel Extreme Graphics 2M のコントロール・パネルで Extended Desktop を有効にする必要があ
ります。
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機器の検査
機器には、診断アプリケーションが用意されています（Tools > Diagnostics）。 機器の使用中に異常が発生
した場合は、次の手順に従って、障害の詳細情報を収集してください。 この手順は、受入検査時の機器の
機能チェックにも使用できます。 確度仕様のチェック方法については、製品マニュアル CD に収録の PDF
ファイル『SPECMON3 型および SPECMON6 型リアルタイム・スペクトラム・アナライザの仕様および性能検
査テクニカル・リファレンス・マニュアル』（当社部品番号 077-0742-XX）を参照してください。

1. Tools > Diagnostics を選択し
ます。

2. Diagnostics タブで、All Mod-
ules, All Tests を選択します。

3. Single Test をクリックします。

4. RUN をクリックします。

機器の診断テストは、一度に 1
つずつ実行されます。テストが
完了すると、各チェック・ボック
スの右にチェック・マークまた
は X マークが表示されます。
チェック・マークはテストにパス
したことを、X マークはテストに
失敗したことを示します。

5. 診断テストの中には、マニュア
ル操作を必要とするものもあり
ます。そのようなテストでは、画
面の指示に従ってテストを進
めてください。

注： Diagnostics Failure Information タブでは、基本的な診断エラー情報を参照できます。 障害履歴と、ア
プリケーションによって報告されるエラー情報（診断結果を除く）については、Windows のイベント・ビューア
（Control Panel > System and Security > Administrative Tools > Event Viewer）を使用してください。
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ユーザ保守

機器のクリーニング

シャーシの外部表面のクリーニングには、乾いた柔らかい布か柔らかい毛ブラシを使用してください。汚れ
が落ちない場合は、75% のイソプロピル・アルコール溶液をしみ込ませた布または綿棒を使用してください。
コントロールやコネクタの周りの狭い部分のクリーニングには、綿棒を使用してください。機器を損傷する恐
れがあるため、どの部分にも研磨剤を使用しないでください。

注意： 外部のクリーニング時に機器の内部が湿らないように、溶液の量は布または綿棒が湿る程度に抑え
てください。フロント・パネルの On/Standby スイッチを水拭きしないでください。機器を水拭きする場合は、
スイッチを覆ってください。クリーニング時には、純水または蒸留水だけを使用してください。洗浄剤として
75% のイソプロピル・アルコール溶液を使用し、純水または蒸留水で洗い流してください。化学薬品の洗浄
剤を使用しないでください。シャーシを損傷する恐れがあります。ベンゼン、トルエン、キシレン、アセトンま
たはこれに類似する溶剤を含有する化学薬品を使用しないでください。

注意： フラットパネル・ディスプレイが損傷する恐れがあるため、不適切な洗浄剤やクリーニング方法は使
用しないでください。ディスプレイの表面のクリーニングに、研磨剤または市販のガラス用洗剤を使用しない
でください。液体をディスプレイの表面に直接吹き付けないでください。ディスプレイを磨くときは、力を入れ
すぎないでください。

ディスプレイの表面をクリーニングする場合は、ディスプレイをクリーニング用ティッシュで優しく拭いてくださ
い。ディスプレイの汚れがひどい場合は、蒸留水または 75% のイソプロピル・アルコール溶液でティッシュを
湿らせ、ディスプレイの表面を優しく拭きます。力を入れすぎないように注意してください。ディスプレイの表
面を傷つける恐れがあります。

機器のソフトウェアのアップグレード

ソフトウェアのアップグレードは当社から入手できます。Tektronix ホームページからダウンロードするか、当
社営業所に注文してください。ソフトウェアのオプションまたは機能を追加するには、当社が発行するオプ
ション・キーが必要です。当社からソフトウェアを入手したら、これを機器にインストールします。メッセージが
表示されたら、オプション・キーを入力し、画面の指示に従ってアップグレードを完了してください。

機器の返送

機器を当社に返送される場合：

ハード・ディスク上のソフトウェアをバックアップしてください。機器が戻ってきたら、ソフトウェアを再イン
ストールする必要があります。

機器を輸送用に再梱包する場合は、元の梱包資材を使用してください。元の梱包資材が手元にない
か、使用に適していない場合は、当社営業所まで新しい梱包資材をご依頼ください。

輸送用カートンを業務用ステープルまたは丈夫なテープで止めます。
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操作

機器の概要
コントロールとディスプレイの構成を次の図と表で示します。

フロント・パネル・コントロール

ほとんどのフロント・パネル・コントロールは、コントロール・パネルを開くためのショートカットです。

番号 アイテム 説明
同等のメニュー
操作

1 メディア リムーバブル・ソリッドステート・ドライブ

2 Displays Displays ダイアログ・ボックスを開いて、測定表示を
選択します。

Setup > Displays

3 Settings 選択した表示の Settings コントロール・パネルを開
きます。

Setup > Settings

4 Trigger Trigger コントロール・パネルを開きます。 Setup > Trigger

5 Acquire Acquire コントロール・パネルを開きます。 Setup > Acquire

6 Analysis Analysis コントロール・パネルを開きます。 Setup > Analysis

7 Freq 測定周波数を調整します。 Setup > Analysis
> Frequency タ
ブ 2

8 Span （ Spec-
trum）

Spectrum 表示に示されるスパン（周波数の範囲）を
調整します。 1

Setup > Settings
> Freq & Span 1

2

9 Amplitude 基準レベルを調整します。 Setup > Ampli-
tude 2
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番号 アイテム 説明
同等のメニュー
操作

10 BW（Spectrum） 分解能帯域幅（RBW）を調整します。 1 Setup > Settings
> BW タブ 1 2

1 選択した表示が Spectrum、DPX Spectrum、または Spectrogram の場合にのみ適用されます。

2 1 秒間押したままにし、関連するコントロール・パネルを表示します。

番号 アイテム 説明
同等のメニュー
操作

12 Run（Stop） アクイジションを開始または停止します。 Run > Run

13 Markers, Peak アクティブなマーカを、選択した表示の最大ピーク
のトレースに移動します。マーカがオフになると、MR
（マーカの基準）マーカが最大ピークに表示されま
す。

14 Markers, Select 次のマーカを選択します。

15 Markers, De-
fine

Markers コントロール・パネルを開きます。

17 コントロール・ノ
ブ

微調整の分解能で数値を増減します。

18 矢印キー マーカを移動します。上矢印キーを押すと、選択し
たマーカを 10 トレース・ポイント右に移動します。下
矢印キーを押すと、選択したマーカを 10 トレース・
ポイント左に移動します。左右の矢印キーを押すと、
選択したマーカを次のピークに移動します。（ノブを
回すと、マーカを 1 トレース・ポイント右または左に
移動します。

19 Incre-
ment/Decre-
ment キー

粗調整の分解能で数値を増減します。

20 Markers,
Delete

番号が最大のマーカを削除します。

21 Markers, Add 選択したトレースにマーカを追加します。
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番号 アイテム 説明
同等のメニュー
操作

22 Replay 現在のアクイジション・レコードを再生します。

23 Single Run モードを Single Sequence に設定して、シングル・
シーケンス・アクイジション・サイクルを開始します。

番号 アイテム 説明
同等のメニュー
操作

24 キーパッド コントロールの値を入力します。

25 Enter コントロールのデータ・エントリを完了します。キー
ボードで、Enter キーを押す操作と同じです。

番号 アイテム 説明
同等のメニュー
操作

26 Recall Recall ダイアログ・ボックスを開きます。 File > Recall...

27 Save 前の Save 操作と同じ選択内容を使用して作業ファ
イルを保存します。

File > Save

28 Touch Screen
Off

タッチ・スクリーンのオン／オフを切り替えます。
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番号 アイテム 説明
同等のメニュー
操作

29 Help オンライン・ヘルプを表示します。 Help > User
Manual

31 Application Application プリセット・ダイアログ・ボックスを開きま
す。Setup > More presets > Preset Options > Preset
type/action で設定を行うと、Application を押したと
きの動作を変更できます。

Setup > Preset

32 DPX オプション 200 型を搭載した機器の場合は、機器
の周波数レンジ全体で掃引 DPX を開きます。オプ
ション 200 型を搭載していない機器の場合は、そ
の機器の最大リアルタイム・アクイジション帯域幅で
DPX 表示を開きます。Setup > More presets > Preset
Options > Preset type/action で設定を行うと、DPX
を押したときの動作を変更できます。

Setup > More
Presets > Appli-
cation

33 User User プリセット・ダイアログ・ボックスを開きます。Setup
> More presets > Preset Options > Preset type/action
で設定を行うと、User を押したときの動作を変更で
きます。

Setup > More
Presets > DPX

34 Preset 工場出荷時のデフォルト設定に機器をリセットしま
す。Setup > More presets > Preset Options > Preset
type/action で設定を行うと、Preset を押したときの
動作を変更できます。

Setup > More
Presets > User

フロント・パネル・コネクタ

番号 アイテム 説明

1 Trig Out トリガ出力コネクタ。50 Ω、BNC、 ハイ > 2.0 V、ロー < 0.4 V、（出力電流
1 mA）

2 Trig In 外部トリガ入力コネクタ、–2.5 V ～ +2.5 V、（トリガ・レベルはユーザ調整
可）

3 USB ポート USB 2.0 コネクタ

4 USB ポート USB 2.0 コネクタ

5 RF Input RF 入力コネクタ 50 Ω
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リア・パネル

番号 コネクタ、説明

1 AC 入力、 主電源コネクタ

2 GPIB

4, 5 リアルタイム IQ 出力（オプション 55 型）

6 +28 VDC 出力（スイッチと連動）

7 マイク入力、ヘッドフォン、オーディオ出力、およびライン入力コネクタ

8 外部トリガ 2 入力

9 周辺機器接続用 COM 2、シリアル・ポート

10 VGA 外部モニタ出力（解像度は VGA に限定されません）

11 PS2 キーボード入力

12 マウスおよび他の周辺機器（プリンタ、外付けハード・ディスク）用の USB 2.0 ポート

13 Ref Out、基準周波数の出力

14 Ref In、基準周波数の入力

15 LAN、イーサネット・ネットワーク・コネクタ

インタフェースと表示項目

通常使用するボタンやコントロールは、ツール・バー内にあります。ほとんどのボタンで、コントロール・パネ
ルを開き、機器のセットアップを変更することができます。コントロール・パネルの内容は、選択した表示によ
り異なります。フロント・パネルのボタンまたはキーボードからもコントロール・パネルにアクセスできます。
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番号 アイテム 説明

1 Displays Select Displays ダイアログ・ボックスを開くと、測定表示を選択できま
す。

2 Markers ウィンドウの下部の Marker ツール・バーを開いたり、閉じたりします。

3 Settings 選択した表示の Settings コントロール・パネルを開きます。各表示か
ら、個別のコントロール・パネルにアクセスできます。

4 Trigger Trigger コントロール・パネルを開くと、トリガ設定を定義できます。

5 Acquire Acquire コントロール・パネルを開くと、アクイジション設定を定義でき
ます。

6 Analysis Analysis コントロール・パネルを開くと、周波数、解析時間、ユニット
など解析の設定を定義できます。

7 測定周波数 測定周波数を表示します。値を変更する場合は、テキストをクリック
し、フロント・パネルのノブで周波数を調整します。フロント・パネルの
キーパッドまたはフロント・パネルの上下ボタンを使用しても、周波数
を入力することができます。

8 Reference Level 基準レベルを表示します。値を変更する場合は、テキストをクリックし
て、キーパッドから数字を入力するか、フロント・パネルの上下ボタン
を使用します。
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番号 アイテム 説明

9 Amplitude Amplitude コントロール・パネルを開いて、リファレンス・レベルを定義
したり、内部減衰を設定したり、（オプションの）プリアンプの有効／
無効を切り替えたりできます。

10 Replay 新しい設定を使用して、既存のアクイジション・データ・レコードに新
しい測定周期を実行します。

11 Run データのアクイジションを開始または停止します。機器がデータを取
り込んでいるときは、ボタンのラベルの文字が緑で表示されます。停
止すると、ラベルの文字は黒で表示されます。

Run メニューで、実行条件を指定できます。たとえば、Run メニュー
の Single Sequence を選択した場合、Run ボタンをクリックすると、機
器は 1 つの測定周期を実行して停止します。　Continuous を選択す
ると、アクイジションを停止するまで機器は連続して稼働します。

12 チェック・マーク・イ
ンジケータ

画面の左上隅のチェック・マーク・インジケータ（ ）は、その画面用
にアクイジション・ハードウェアが最適化されていることを示します。
Amplitude コントロール・パネルの RF & IF Optimization コントロール
で Best for multiple windows が選択されている場合は、最適化され
た測定が存在しないため、いずれの測定表示にもチェック・マークは
表示されません。

13 Open ダイアログ・ボックスを表示して、設定ファイルまたはアクイジ
ション・データ・ファイルを呼び出すことができます。

14 Save As ダイアログ・ボックスを開いて、設定ファイル、スクリーン・キャ
プチャ・ファイル、アクイジション・データ・ファイル、エクスポート結果、
またはエクスポート設定を保存することができます。

15 現在の設定に応じて、Main Presets ダイアログ・ウィンドウを表示する
か、または Preset (Main) を呼び出します。

表示固有のコントロール

ほとんどの表示では、よく使われるコントロールがグラフの周囲に配置されています。これらのコントロール
を使用すると、共通の設定にすばやくアクセスできます。なお、Settings コントロール・パネルでは、表示に
関するすべてのコントロールにアクセスすることができます。次の図と表に、ほとんどの表示で使用される共
通のアイコンを一部示します。
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表 1: 共通のアイコン

番号
コントロール・
アイコン 説明

1 ドロップダウン・リスト。このアイコンをクリックして、ドロップダウン・リストか
ら値を選択します。

2 ノブ。このコントロールを選択する場合は、アイコンまたはテキスト・リード
アウトをクリックします。その後、フロント・パネルのコントロール・ノブまた
は矢印キーを使用して値を変更したり、キーパッドから値を入力したりで
きます。

3 6.337 μs イタリック体の数字。自動的に選択されたコントロールの値であることを示
します。機器で使用する複数のコントロール（RBW および Analysis Length
など）では、Auto モードを選択できます。Auto モードでは、機器のソフト
ウェアが自動的に値を設定します。値を変更してコントロールを Manual
モードに切り替えることができます。Auto モードに戻るには、値をクリアし
てから、Enter キーを押します。
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基本概念

リアルタイム・アナライザ

当社のリアルタイム・アナライザにはオプションで周波数マスク・トリガが用意されています。 この周波数マ
スク・トリガでは、異常なスペクトラムを捉えて信号を取り込めるように、スペクトラム・マスクを設定することが
できます。 このため、取り込み前に入力信号を 100% チェックして、関心のある間欠的な RF イベントを正確
に捉えることができます。

DPX™ 技術により、RF 信号をライブ表示として観測でき、極端に短いトランゼント信号や、マルチレベル信
号、時間と共に変化するイベントを読み取ることができます。オプション 200 型には、DPX 表示の信号密度
値で測定およびトリガできる機能が備わっています。

アナライザは、取り込んだ信号をさまざまな時間相関を取りながら表示することができます。 この機能は、デ
バイスのトラブルシューティングと信号の特性評価に役立ちます。 DPX を除くすべての測定は、時間領域
における同一のサンプル・データ・セットを基にしています。

測定表示

アナライザのウィンドウでは、汎用表示とアプリケーション固有の表示を任意に幾通りにも組み合わせること
ができます。

この例は DPX スペクトラムのスプリッ
ト表示を示しています。 DPXogram の
表示が上部に、DPX スペクトラムの表
示が下部にあります。

22 SPECMON3 型および SPECMON6 型クイック・スタート・ユーザ・マニュアル



操作

この例では、スペクトラムと DPX スペ
クトラムの 2 種類が組み合わされて表
示されています。

複数の表示が開かれている場合、アク
イジション・ハードウェアを制御してい
る表示には、目印としてチェック･マー
クが付いています。別の表示のタイト
ル・バーをクリックすると、表示の優先
権が変わります。

この例は、4 つの表示を同じウィンドウ
に表示しています。

アクイジション・データ・ソースは、ライブ・アクイジションまたは保存したアクイジション・データ・ファイルのい
ずれかです。同じデータを複数の画面に並べて表示し、それぞれ異なる方法で観察することができます。た
とえば、電力と周波数（スペクトラム）の関係を表す画面とスペクトログラム・ダイアグラムを同時に表示できま
す。同じデータ・ソースを異なる画面の間で共有しているため、それぞれの画面には相関性があります。こ
のため、ある画面のポイントやポイントのセットは、同じアプリケーション・ウィンドウ内の他の画面内のポイン
トやポイントのセットと関連しています。
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表示の切り替え
アナライザでは、複数の表示方式がサポートされ、操作方法が簡素化されています。さらに、必要に応じて
より高度な機能を使用することもできます。 次のような表示カテゴリがあります。

General Signal Vewing 表示：周波数または時間に対してプロットされる振幅、位相、周波数などの基本
信号パラメータのグラフを表示します。このカテゴリに該当するのが、スペクトラム、DPX、スペクトログラ
ム、時間オーバビュ、および位相対時間です。

Analog Modulation 表示：アナログ変調、周波数変調、および位相変調に対するグラフと測定値を表示し
ます。

General Purpose Digital Modulation 表示： オプション 21 型の汎用変調解析で使用できます。これらの
表示では、信号の復調と信号の解析の結果を複数のドメインで表示します。このカテゴリに該当するの
が、コンスタレーション、EVM 対時間、アイ、シンボル・テーブル、およびトレリス・ダイアグラムです。

RF Measurements 表示：RF 信号の自動測定の結果を表示します。 この表示の例としては、 チャンネル
電力／電界強度、および ACPR、MCPR、位相ノイズ、CCDF があります。

OFDM Analysis 表示： WLAN 802.11a/j/g および WiMax 802.16-2004 信号用の OFDM 解析を表示し
ます。

Pulsed RF 表示： オプション 20 型の拡張測定解析機能で使用できます。パルス RF 信号の拡張解析の
結果を表示します。このカテゴリに該当するのが、パルス統計、パルス・テーブル、およびパルス・トレー
スです。

Audio Analysis 表示： AM、FM および PM 変調の搬送波で変調されたアナログ・オーディオ信号、また
は無変調（非搬送波）オーディオ信号（ダイレクト）の基本的な時間領域と周波数領域のパラメータを測
定します。

表示の選択
アナライザの表示は、簡単に選択できます。

1. Displays アイコンをクリックし
て、Select Displays ダイアロ
グ・ボックスを開きます。

表示は 2 通りの方法で選択できます。表示を任意に組み合わせて選択する方法と、アプリケーション・プリ
セットを使用する方法です。

表示を任意に組み合わせて選択する方法: 必要に応じて表示を 1 つずつ選択します。
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1. Select Displays ダイアログ・
ボックスで、目的のアプリケー
ション・フォルダをクリックしま
す。

各フォルダで使用できる表示
は、Available Displays ペイン
に表示されます。

2. 表示アイコンの 1 つをクリック
します。

3. Add をクリックして（またはアイ
コンをダブルクリックし）、選択
した表示を Selected displays
リストに追加します。追加する
表示が他にもあるときは、この
手順を繰り返します。

4. OK をクリックして、ダイアログ・
ボックスを閉じます。選択した
表示が開きます。

アプリケーション・プリセットを使用する方法: アプリケーションのプリセットから表示を選択します。
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1. Select Displays ダイアログ・ボックス
で、Application Presets をクリックし
ます。

2. いずれかのプリセットを選択します。

注： 一部のプリセットは、関連する機
器オプションがインストールされている
場合にのみ表示されます。

3. OK をクリックして、ダイアログ・ボッ
クスを閉じます。プリセットの表示が
開きます。 (表 2 参照)。

表 2: アプリケーション・プリセット

プリセット 表示

Modulation Analysis（オプション 21 型のみ） Constellation、DPX Spectrum、Signal Quality、Symbol
Table

Pulse Analysis（オプション 20 型のみ） DPX Spectrum 、 Pulse Table 、 Pulse Trace 、 Time
Overview

Spectrum Analysis Spectrum

Spur Search Multi Zone 9k-1GHz Spurious

Time-Frequency Analysis Frequency vs Time 、 Spectrogram 、 Spectrum 、 Time
Overview

ヒント

フロント・パネルの Displays ボタンを押すと、Select Displays ダイアログ・ボックスが開きます。

表示を追加するには、アイコンをダブルクリックします。
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表示を削除するには、次のいずれかの操作を行います。

Selected Displays リストの表示アイコンを選択してから、Remove をクリックします。

Selected Displays リストの表示アイコンをダブルクリックします。

選択されている表示の右上隅にある Close ボタンをクリックします。

複数のアプリケーション・フォルダの表示を組み合わせることもできます。

共通情報メッセージ

次の表に、通常の操作で表示される共通情報メッセージの一部を示します。

表 3: 共通情報メッセージ

メッセージ 説明と推奨される対応

Acq BW too small for current
setup

この表示は、アクイジション帯域幅を現在のデータ・レコードに設定さ
れているアクイジション帯域幅よりも大きくする必要があります。次のい
ずれかの理由が原因と考えられます。

意図しなかった表示が選択されています。選択した表示では、測
定用途に適した確度やダイナミック・レンジを得るために要求したア
クイジション帯域幅が、結果的に不十分なものでした。

メッセージが表示されている表示を選択します。機器がまだデー
タを取り込んでいない場合は、Run をクリックします。

アクイジションが実行中ではないため、測定には直前のアクイジショ
ンより大きい帯域幅が要求されています。

Run をクリックして、より大きい帯域幅を持つ新しいアクイジショ
ンを実行します。

データは、呼び出されたファイルのデータです。

保存したデータのアクイジション帯域幅を大きくすることはでき
ません。小さい帯域幅ですむように測定の設定を調整する必要
があります。

Need swept acq or larger Acq BW 表示に掃引アクイジションが必要な場合でも、その他の表示は掃引
データを処理できません。これは、掃引データが選択した表示に合わ
せてカスタマイズされるためです。

目的の表示を選択すると、選択した表示の要件に合うようにアクイ
ジション設定が自動的に変更されます。

RBW increased to 100 kHz 現在の Spectrum Length または Analysis Length は、狭い RBW フィル
タを使用できるほど長くありません。

Length コントロールが Manual に設定されている場合は、その値を
大きくしたり、Auto に設定したりすると、Analysis Length を必要な
値まで大きくできます。

測定設定の変更

表示に使用されている設定で、信号の取り込みまたは処理方法を制御します。変更が可能な設定は、選択
した表示によって異なります。
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設定にアクセスするには（ここでは、スペクトラム表示の場合）、次の手順に従います。

1. Settings をクリックして、Settings コ
ントロール・パネルを開きます。

2. 使用する信号またはテストに必要
なコントロールを調整します。たとえ
ば、周波数とスパンを設定するには
Freq & Span タブを使用します。コ
ントロール・パネルのほとんどに、他
の関連するコントロールに簡単にア
クセスできるタブがあります。

3. Prefs タブには、表示画面の外観を
変更することのできる次のコントロー
ルがあります。表示によっては、こ
れらのコントロールのどれかが欠け
ているものもあれば、ここに挙げた
以外のコントロールが用意されてい
るものもあります。

波形目盛のオン／オフを切り替
えるには、Show graticule チェッ
ク・ボックスを選択します。

マーカのリードアウトのオン／オフ
を切り替えるには、Show Marker
readout in graph チェック・ボック
スを選択します。

トレースの凡例のオン／オフを切
り替えるには、Show trace legend
チェック・ボックスを選択します。

ヒント

スクリーンに複数の表示がある場合、他の表示のいずれかの内部をクリックすると、その表示のコントロー
ル・パネルに変更されます。

機器のプリセット

設定をデフォルト値に復元するように機器をプリセットすることができます。
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1. 機器をデフォルト設定にして起動
するには、フロント・パネルの Preset
ボタンを押すか、Setup メニューから
Preset を選択します。

ヒント

Preset を使用しても、Config In/Out コントロール・パネル、または GPIB アドレス、Save/Export 設定また
は Auto Alignment 設定などの Tools メニューから指定された設定は変更されません。

信号の接続
アナライザには、フロント・パネルに 1 つの RF 信号入力があります。入力に信号を接続する前に、入力信
号の要件を順守していることを確認してください。

注意： 機器または機器のアクセサリに静電気による損傷を与えないようにするには、ケーブルを機器の入
力に接続する前に、必ずケーブルの中央および外側の導体にたまっている静電気を接地によって放電して
ください。一端が未接続のケーブルを機器に接続したままにして、ESD (静電放電)アンテナが形成されな
いようにしてください。

必要な信号レベル

次の表に、アナライザを使用して測定可能な入力信号レベルを示します。 確度は（正規化ポイントにおける）
信号振幅と周波数で保証されています。 許容入力範囲にわたる信号を測定できますが、測定の確度は、
測定信号の周波数や振幅に影響されます（詳細は、SPECMON3 型および SPECMON6 型のデータ・シート
を参照してください）。
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RF 信号の入力範囲（CW またはピーク・エンベロープ・パワー）

変調測定要件 スペクトラム表示の要件

-50 dBm ～ +30 dBm DANL ～ +30 dBm

入力信号要件

特性 説明

入力インピーダンス 50 Ω

入力周波数レンジ

SPECMON3 型

SPECMON6 型

SPECMON3 型／SPECMON6 型

9 KHz ～ 3 GHz（RF バンド）

9 KHz ～ 6.2 GHz（RF バンド）

1 Hz ～ 32 MHz（LF バンド）

測定可能な最大連続入力電圧 1 W（+30 dBm）

最大電圧定格 ±5 V DC、AC カップリング

注意： 機器の損傷を防ぐため、1 ワット（+30 dBm）を超える CW 信号を接続しないでください。 最大電圧定
格は±5 V DC です。 最大パルス仕様は、ピーク 50 W、パルス幅 < 10 μs、デューティ・サイクル 0.001、
≥30 dB 減衰となります。

RF 信号を接続するには、次の手順に従います。

信号をフロント・パネルの RF INPUT
コネクタに接続します。

30 SPECMON3 型および SPECMON6 型クイック・スタート・ユーザ・マニュアル



操作

ヒント

ソース信号が 1 ワット（+30 dBm）より大きい場合、ソース信号をアッテネータに接続します。アッテネータ
の出力を RF Input コネクタに接続します。

アクイジションの開始および停止

1. Run ボタンをクリックして、アク
イジションを開始します。

実行モードを選択するには、
Run ボタンの右側のドロップリ
スト・アイコンをクリックします。

必要に応じて、実行モード
Single または Continuous を選
択します。

アナライザが連続実行モード
の場合、アクイジションの実行
中は Replay ボタンが淡色表示
になります。 実行中のアクイジ
ションがない場合、Replay ボタ
ンは青色になります。

2. Stop ボタンを再度クリックする
と、アクイジションが停止しま
す。解析の処理中の場合は、
シーケンスを終了してから停止
します。
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ヒント

フロント・パネルの Run ボタンを押して、アクイジションを開始または停止します。

Run コントロール

Run メニューを使用すると、アクイジションと測定シーケンスを管理するコマンドにアクセスできます。Run メ
ニュー項目に関する情報については、オンライン・ヘルプを参照してください。デフォルトは Continuous が
選択されています。Continuous を選択すると、アクイジションを停止するまで、機器はデータを連続して取り
込みます。Single Sequence を選択すると、Run をクリックしたり、フロント・パネルの Run ボタンを押したりする
たびに、アクイジションを1回実行します。

マーカ
マーカは、時間、周波数、電力などを測定するときに使用します。マーカは絶対値を測定するため、マーカ
間の差異の測定も行えます。

マーカを使用した周波数と電力の測定

次の手順は、周波数と電力を測定する場合に、Spectrum 表示でマーカを使用する方法を説明します。この
例は、すべてのマーカがオフで、信号がスクリーンに表示されていることを前提にしています。
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1. Markers をクリックして、Anal-
ysis ウ ィ ン ド ウの下部の
Marker ツール・バーを開き
ます。

2. Marker ツール・バーのドロッ
プダウン・リストから、Add
Marker を選択します。

最初のマーカは、マーカの
基準（MR）が指定されていま
す。

3. Marker ツール・バーの矢印
ボタンを使用して、スクリーン
のマーカを移動します。タッ
チ・スクリーンまたはマウスを
使用して、マーカを目的の位
置にドラッグすることもできま
す。

4. 周波数と電力レベルは、そ
の表示のマーカのリードアウ
トから読み取ります。

マーカの表示

長方形のマーカは、リードアウトに絶対値を示します。選択したマーカのリードアウトは、表示の左上隅と
Marker ツール・バーに表示されます。

ダイアモンド形のマーカは、デルタ値（基準マーカを比較とした）を示します。選択したマーカのデルタ・
リードアウトは、表示の右上隅と Marker ツール・バーに表示されます。

タッチ・スクリーンまたはマウスのいずれかで、トレースに沿ってマーカをドラッグすると、マーカは大きい
ポイントを探します。マーカは、マウスの位置から 20 トレース・ポイント以内に存在します。トレース・ポイ
ントの電流範囲内にピークがない場合、マーカは最大ポイントを見つけます。

DPX スペクトラム表示でビットマップ・トレースにマーカを付けると、マーカのリードアウトに、ピクセルの
ヒット・カウント（最大 65,536）、周波数、および電力が表示されます（下図を参照）。マーカはグラフ内の
任意の位置に配置できます。

機器にオプション 200 型が搭載されている場合、DPX ビットマップに付けられたマーカには、ヒット・カウ
ントではなく、選択したピクセルにおける信号密度（パーセント単位）が表示されます。
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ヒント

マーカがオフの場合、Marker ツール・バーまたはフロント・パネルにある Peak をクリックして、マーカの
基準（MR）を追加し、この基準を選択した表示のトレースの最大ピークレベルに指定します。

Marker ツール・バーの Table をクリックして、マーカ情報を示す表形式の表示を開きます。

Marker ツール・バー

Marker ツール・バーには、マーカと連携して機能するコントロールがあります。(表 4 参照)。これらのコント
ロールの一部は、フロント・パネルのコントロールと同様に動作します。
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表 4: Marker ツール・バー

アイコン 説明

Define Markers コントロール・パネルを開きます。このコントロールパネルは、マーカの
追加および削除とマーカ・パラメータの設定に使用します。

機器の測定周波数を選択したマーカの周波数に設定します。このボタンは、選択した
表示の水平軸に周波数を設定する場合にのみ表示されます。

マーカを、トレースの最大ピーク・レベルに移動します。最大ピークは、垂直軸の正と
負の値のいずれの場合も（周波数エラーまたは位相エラーなど）、表示内の最大値ま
たは最小値のいずれかになる可能性があります。

選択したマーカを、現在位置の左側の次のピークに移動します。

選択したマーカを、現在位置の右側の次のピークに移動します。

選択したマーカを次に小さいピーク値に移動します。ピーク値は、ピーク振幅の絶対
値を表します。このボタンを繰り返し使用すると、次のピーク位置、その次のピーク位
置へと、マーカが順次移動していきます。DPX ビットマップ・トレースの場合、このボタ
ンを使用すると、同じ周波数で次に小さい振幅密度のピークにマーカが移動します。

選択したマーカを次に大きいピーク値に移動します。ピーク値は、ピーク振幅の絶対
値を表します。このボタンを繰り返し使用すると、次のピーク位置、その次のピーク位
置へと、マーカが順次移動していきます。DPX ビットマップ・トレースの場合、このボタ
ンを使用すると、同じ周波数で次に大きい振幅密度のピークにマーカが移動します。

表示内のマーカ・テーブルを開いたり、閉じたりします。

マーカの追加

最大 5 つのマーカを設定できます。最初のマーカ（MR）は、基準マーカです。他のマーカ（M1、M2、M3、
および M4）は、絶対値を表示したり、マーカおよび参照マーカ間の差分値と絶対値の両方を表示したりで
きます。

別のマーカを追加するには、ツール・バーのドロップダウン・リストから、Add Marker を選択します。

マーカの定義

Define Markers コントロール・パネルで、マーカの設定を定義します。
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1. Define をクリックして、Define Mark-
ers コントロール・パネルを開きます。

コントロール・パネルは、次の目的で使
用します。

マーカを追加または削除します。

マーカをオフにします。

マーカを特定のトレースに割り当て
ます。

マーカのリードアウトを絶対値また
はデルタ値に設定します。

しきい値と偏位値を定義します。

ヒント

Marker ツール・バーの Define の横のドロップダウン・リストから、マーカの追加または削除を実行できま
す。

タッチスクリーン･アクション
画面上にタッチスクリーン･アクション・メニューを表示して、マーカ設定や波形の表示方法を変更することが
できます。このメニューを表示するには、ディスプレイに指を触れ、1 秒押さえてから放します。また、マウス
の右ボタンをクリックすることでも、表示することができます。

タッチスクリーン･アクション・メニューの
中には、マーカが定義されているとき
にしか選択できない項目もあるので注
意してください。

タッチスクリーン･アクション・メニュー
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表 5: タッチスクリーン･アクション・メニュー

アイコン メニュー項目 説明

Select マーカを選択し、その位置を調整します。

Span Zoom 選択されたポイント周辺のグラフ領域をズームします。グラフ画面の目
的のポイントに触れてドラッグし、その周辺のスパンを増加または減少
させます。Span Zoom でスパン・コントロールを調整すると、アクイジショ
ン帯域幅に影響する場合があります。

CF Pan 水平移動によって、中心周波数を調整します。

Zoom グラフの水平軸および垂直軸スケールを調整します。最初に十分な
動きがあったときのその方向が、最初の調整のスケールになります。
最初の動きと交差する方向に30 ピクセル以上動かすと、今度はその
方向の調節ができるようになります。

左または下にドラッグすると、ズーム・アウトされ、波形が縮小されて表
示されます（スケール値が増加します）。右または上にドラッグすると、
ズーム・インされ、波形が拡大されて表示されます（スケール値が減少
します）。

Pan 波形の水平および垂直位置を調整します。最初に十分な動きがあっ
たときのその方向が、最初の方向の移動になります。最初の動きと交
差する方向に30 ピクセル以上動かすと、今度はその方向の移動がで
きるようになります。

— Reset Scale 水平軸および垂直軸スケールおよび位置の設定をデフォルト値に戻
します。

— Marker to peak 選択されたマーカを最高のピークに移動します。オンになっているマー
カがない場合、このコントロールにより自動的にマーカが追加されま
す。

— Next Peak 選択されたマーカを次のピークに移動します。選択肢は、次の左、次
の右、次の低地点（絶対）、および次の高地点（絶対）です。

— Add marker グラフの水平方向の中央に位置する新しいマーカを定義します。

— Delete marker 最後に追加したマーカを削除します。

— All markers off すべてのマーカを削除します。

Trigger On This DPX 密度測定ボックスをクリック位置に配置して、現在の信号密度を
測定し、測定結果に基づいて DPX 密度トリガ機能をセットアップして、
アクイジションを開始します。
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印刷
スクリーンやスクリーンの内容（スクリーン・ショット）のコピーをプリンタまたはファイルに出力できます。

1. フロント・パネルの Print ボタンを押
すか、File メニューから Print を選
択します。
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2. Print ダイアログ・ボックスで詳細情
報を入力し、OK をクリックします。

Print ダイアログ・ボックスは、Mi-
crosoft Windows 標準の Print ダイ
アログ・ボックスです。プリンタのコ
ントロールは、ご使用のプリンタに
よって異なります。

インク・セーバ・モード

白地にスクリーン・イメージを印刷できます。

1. Tools メニューから Options を選択
します。

2. コントロール・パネルの Colors タブ
を選択します。

3. Color Scheme を Blizzard に設定し
ます。

グラフの背景が黒地から白地に変
わります。
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データの保存
将来使用するために、さまざまなタイプのデータを保存することができます。

1. File メニューから Save As を選択し
て、Save As ダイアログ・ボックスを
開きます。

2. セットアップを保存するフォルダに
移動するか、デフォルトの位置を使
用します。

3. ファイル名を入力します。

4. 保存するファイルの種類を選択しま
す。 (表 6 参照)。

5. Save をクリックします。

表 6: 保存用のファイルの種類

ファイルの種類 説明

Setup files Tools メニュー（Alignments と Options）または Config In/Out コントロール・パ
ネルで指定される設定以外の、すべての設定表示に関するセットアップ情報
をすべて保存します。

Results Export files 選択した表示のトレース・データと数値データを保存します。トレース・データ
と数値データは、CSV 形式のテキスト・ファイルとして保存されます。

Picture (PNG/JPG/BMP) スクリーンのグラフィック表示を、指定したフォーマットで保存します。このオプ
ションは、レポートおよびその他のアプリケーションがグラフィックを含む場合
に便利です。マーカのリードアウトおよびその他の情報が含まれています。

Selected Trace トレースを保存したときの表示に後で呼び戻せるように保存します。

Data (acquisition data and
acquisition data export)

SPECMON3 型および SPECMON6 型アナライザで再解析したり、外部ソフト
ウェアで使用するために CSV（カンマ区切り値）または MAT（Matlab）フォー
マットでデータを保存します。
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ヒント

File > Save を選択するか、Save ボタンを押してファイルに情報を保存する際は、前回保存したときと同
じ名前、パス、およびデータ型を使用します。同じファイルが既に存在している場合、Tools > Options >
Auto Filename コントロール・パネル・タブで前回と同じオプションを選択していると、名前のサフィックス
の数字が増加します。

File > Save As を選択すると、Windows 標準の Save ダイアログ・ボックスが開き、ここでファイル名を編集
したり、保存するデータ型を選択したり、ファイルを格納するフォルダを選択できます。

データの呼び出し
前にアナライザに保存した取り込みデータやセットアップ・ファイルを呼び出して、再解析することができます。

1. フロント・パネルの Recall ボタンを
押すか、File メニューから Recall を
選択します。
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2. Open ダイアログ・ボックスで、ファイ
ルの位置を参照します。

3. ファイルが表示されない場合は、ド
ロップダウン・リストからファイルの種
類を選択します。

4. ロードするファイル名をダブルクリッ
クします。

ヒント

電流グラフの X 軸レンジ内に一致しない X 軸レンジを持つトレースを呼び出す場合、トレースは表示され
ません。小さい矢印は、呼び出されたトレースの方向のスクリーンの外を指します。Frequency and Span（ま
たは Span and Offset）コントロールを使用して、スペクトラム表示のスクリーンにトレースを合わせます。他の
表示では、Horizontal Scale and Offset（スペクトラム表示でも使用可能）を使用します。これらのコントロール
は、Settings > Scale タブにあります。
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測定結果の地図上への表示
アナライザには RSA Map というプログラムが含まれており、測定結果と測定場所を地図上に記録すること
ができます。

地図ファイル

RSA Map は MIF フォーマットの地図ファイルまたは Windows ビットマップ・ファイル（.bmp）を使用して位置
を表します。 .bmp フォーマットの地図ファイルは、ジオリファレンス（世界地図ファイル・フォーマットを使用し
て地理的位置を指定）か、または非ジオリファレンス（地理的位置情報を含まない）のいずれかです。

RSA Map の起動

RSA Map を起動するには、次の手順に従います。

1. SPECMON アプリケーションで、メ
ニュー・バーから Tools > RSA Map
を選択します。

RSA Map が新しいウィンドウに開きま
す。

地図のロード

RSA Map ツールを使って測定値を記録する前に、地図をロードする必要があります。 前のセッションで地図
をロードしていた場合は、他の地図で置き換えるまで、その地図が引き続きロードされます。

1. File > Load Map を選択します。
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2. ロードする地図ファイルの場所に移
動して、地図を選択します（必要な
場合、地図のファイル・タイプも指定
します）。

3. Open をクリックします。 RSA Map
アプリケーションに選択した地図が
ロードされます。

GPS レシーバの設定

測定値を地図に配置する際に、GPS からの座標を含めるには、RSA Map 内で GPS を有効にする必要があ
ります。

注： USB インタフェースの GPS レシーバが推奨されます。 NMEA 0183 シリアル・データを出力する GPS
レシーバが必要です。 RSA Map を実行する前に、GPS レシーバに必要なソフトウェアをすべてインストー
ルしてください。

1. USB インタフェースを使用して、GPS
レシーバを機器のいずれかの USB
ポートに接続します。

2. GPS アイコンをクリックします。

Setup GPS が表示されます。
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3. Enable チェックボックスをオンにしま
す。

4. COM port ドロップダウン・リストの矢
印をクリックし、リストをスクロールし
ます。 接続した GPS レシーバの名
前のポートを選択します。

5. 接続した GPS レシーバに適した
ボー・レートを設定します。

6. Apply をクリックして GPS を有効に
します。

GPS レシーバがアナライザと通信して
いるとき、Status 領域のリードアウトには
現在の位置情報が更新表示されます。
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7. OK をクリックして、入力した GPS 設
定を確定し、Setup GPS ウィンドウを
閉じます。

アナライザが GPS 信号にロックすると、
GPS アイコンは緑色のロック・アイコン
に変わります。

測定結果の地図への表示

次の手順に従って、測定結果を地図に表示します。 最初に次の手順を実行します。

地図のロード (43 ページ 「地図のロード」 参照)。.

Tools > SPECMON を選択して、SPECMON アプリケーションに切り替え、アナライザ・アプリケーション内
で地図に表示するための測定を設定します。 信号強度を地図に表示する場合は、必要に応じてアナラ
イザの Chan Power/STR and ACPR ディスプレイの設定を行います。

1. RSA Map アプリケーションでいずれ
かの測定ボタンを選択します。 選
択された測定項目は青色でハイラ
イトされ、サムネイル領域の下部に
測定項目名が表示されます。

2. Single Measurement ボタンをクリック
します。
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3. 地図をクリックするかタップします。

GPS レシーバがアクティブで、かつ
ジオリファレンス地図を使用してい
る場合は、単一の測定結果が現在
の GPS 座標に配置されます。

GPS レシーバがアクティブでない
か、イメージの地図を使用している
場合は、地図をタップした位置に単
一の測定結果が配置されます。

4. 別の測定ボタンを選択し、次に地図
をタップして新規測定結果を地図に
追加することができます。 同一場所
にある複数の測定アイコンは他のア
イコンの上に積み重ねられます。

5. たとえば、複数の測定結果が重なっ
てしまった場合など、測定結果を移
動するには、Move Result ボタンを
タップします。

6. 測定結果をタップし、新しい場所に
ドラッグします。 アイコンが新たな場
所で他の測定結果と重なると、そこ
では測定時間順に重ねられます。
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注： 1 つの地図に配置できる測定結果は 200 に制限されています。 限界数に達すると、RSA Map には、
限界に達したこと、およびそれ以降の測定結果が無視されることを示すメッセージが表示されます。 File >
Save As を選択して地図と測定結果をファイルに保存するか、または File > Clear All Measurements を選択
して地図をクリアし、その後測定を再開して地図に結果を追加します。

注： アクティブな GPS レシーバを使用して、ジオリファレンス地図に測定結果を新規位置に追加するには、
測定者が実際に新しい場所に移動しなければなりません。 現在の GPS の位置とは異なるポイントに測定結
果を追加したい場合は、測定結果を配置する前に GPS を無効にする必要があります。

注： 地図上の測定アイコンを移動するには、Move Result ボタン（ ）を選択します。 測定結果をクリック
して新しい場所にドラッグします。

RSA Map のリピート測定

リピート測定は、設定したタイム・インターバルか GPS 位置の変化に従って、単一測定結果を自動的にマッ
プする機能です。 リピート測定を行うには GPS が有効でロックしていなければなりません。 使用する地図は
ジオリファレンス地図に限られます。

注： RSA Map プログラムは、完了した測定結果のみをマップします。 指定したタイム・インターバルが測定
に必要な時間より短い場合、RSA Map は指定タイム・インターバルを無視し、測定取り込みが終了した時点
で結果をマップします。 たとえば、1 回の測定に 20 秒かかるのにタイム・インターバルが 10 秒に設定され
ている場合、結果は 20 秒ごとにマップされます。

1. SPECMON アプリケーションで、測
定パラメータ（周波数、帯域など）を
設定します。

2. Tools > RSA Map を 選 択 し 、
RSA Map アプリケーションに戻りま
す。

3. 前述のようにして GPS を有効にし
ます。

4. Repeat Measurements ボタンをタッ
プします。
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5. Settings ボタンをタップして、Settings
を表示します。

6. 必要に応じて、測定インターバルの
種類を設定します（時間または測定
位置間の距離）。

7. Done をタップします。

8. 任意の時点で地図をタップしてリ
ピート測定を開始します。 地図の現
在の GPS 位置に測定結果が追加
されます。

(Settings) > Repeat Measurement
タブに指定された時間または距離に
従って、測定が繰り返して行われます。
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9. 地図をタップして測定を終了します。

10.Single Measurement または Select ア
イコンをタップすると、RSA Map の
測定記録モードが終了します。

注： 1 つの地図に配置できる測定結果は 200 に制限されています。 リピート測定では、測定限界数に達す
るとメッセージが一時的に表示され、測定結果と地図が自動的に現在の結果保存ディレクトリに保存されま
す。地図がクリアされ、その後、測定結果の地図への追加が再開されます。

RSA Map 測定アイコン

RSA Map アプリケーションでは、地図上のアイコンを使用して、各位置の測定結果を表します。 測定アイコン
を使用して、測定結果の表示、アイコンの移動、削除、アイコンへの測定方向矢印の付加など、種々の操作を
行うことができます。 詳細については、以降のセクションおよび RSA Map オンライン・ヘルプをご覧ください。

測定アイコンの表示または削除

RSA Map 測定アイコンに関連付けられた測定結果を表示または削除するには次のようにします。

1. RSA Map Select ボタンをタップしま
す。
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2. 測定アイコンをタップして、Map
Measurements ダイアログ・ボックス
を開きます。

3. リスト内で関心のある測定結果をタッ
プします。

4. Open Measurement をタップして、
選択された測定結果の測定画面を
開きます。 Tools > RSA Map を選択
し、RSA Map アプリケーションに戻
ります。
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5. 選択された測定結果を削除するに
は、Delete Measurement ボタンを
タップします。 削除する測定結果
が複数ある場合は、繰り返し選択し
て Delete Measurement をタップしま
す。

6. OK をタップすると、ダイアログ・ボッ
クスが閉じます。

注： 地図からすべての測定アイコンを削除するには、File > Clear All Measurements を選択します。

測定方位（方向）矢印を描く

RSA Map の方位方向矢印を使用すると、マップされた測定結果上に矢印を描いて、測定時のアンテナの方
向を示すことができます。

1. Change Azimuth ボタンをタップしま
す。

2. 測定アイコンをタップして、測定時
にアンテナが指していた方向に中
心からドラッグします。 測定アイコン
から矢印が描かれます。

矢印を描くに伴い、RSA Map 測定サム
ネイルに矢印の方向が表示されます。
表示には、真方位と磁針方位が示され
ます。 矢印の方向を変えると、サムネイ
ルに表示される角度が更新され、これ
を見ながら方向を正確に設定すること
ができます。 表示される情報は、地図
の種類により異なります（ジオリファレン
スか、またはイメージ）。 ここに示す例
は、ジオリファレンス地図のものです。
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3. 矢印の方向を変えるには、新しい
線を描きます。 既存の矢印は、新
しい方向矢印に置き換わります。

測定結果をタップして、Map Measure-
ments ウィンドウで Change Azimuth を
選択し、結果の磁針方位の値を入力す
ることで矢印の方向を変えることもでき
ます。

4. 方位線のスタイルを変えるには、
View > Azimuth line style – Line ま
たは Azimuth line style – Arrow を
選択します。

測定方位方向矢印の削除

1. RSA Map Select ボタンをタップしま
す。

2. 削除する方向矢印を伴う測定アイ
コンをシングルタップします。 Map
Measurements ダイアログ・ボックス
が開きます。
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3. 削除する方向矢印を伴う測定名を
タップします。

4. Delete Azimuth ボタンをタップしま
す。

5. OK をタップします。ダイアログ・ボッ
クスが閉じ、方向矢印が削除されま
す。

測定結果の保存

RSA Map では、文書化のために測定結果をファイルに保存できます。 保存した結果は再表示して、結果を
再確認することもできます。 RSA Map では、結果は .zip フォーマットで保存されます。 保存結果には、次
の各種ファイルが含まれます。

測定データ・ファイル（エクスポートされた結果）

測定に使用された地図ファイル

Google Earth KMZ ファイル

呼び出し可能結果ファイル（トレース・ファイルおよび設定ファイル）

MapInfo 互換 MIF／MID ファイル

保存されたアーカイブの内容詳細は RSA Map のヘルプをご覧ください。

測定結果を保存するには、次のようにします。

1. File > Save As を選択します。
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2. 結果の保存先まで移動し、ファイル
名を入力します。

3. Save を選択し、結果を保存します。

測定結果の呼び出し

保存された測定結果を呼び出すには、次のようにします。

1. File > Recall を選択します。

2. 結果の保存先まで移動し、ファイル
名を入力します。

3. Save を選択し、結果を保存します。
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呼び出された測定アーカイブの内容が
RSA Map にロードされます。

高度な手法
このセクションでは、高度な操作法について説明します。 実際の使用例については、『SPECMON3 型およ
び SPECMON6 型リアルタイム・スペクトラム・アナライザの使用例マニュアル』を参照してください。

トリガのセットアップ

アナライザは、電力レベル・トリガ、ライン・トリガ、ラント・トリガ、および外部トリガに加え、リアルタイム周波数
領域トリガ（オプション 52 型）および周波数エッジ・トリガを備えています。 このトリガでは、信号をシームレス
に取り込むために、トリガ・イベントを時間の基準ポイントとして使用します。 これにより、アナライザはプリトリ
ガとポストトリガのいずれの情報も保持することができます。

アナライザには、次の 2 種類のトリガ・モードがあります。

Free Run モード: Free Run モードの場合、機器は、トリガ条件を一切考慮せずにアクイジションを初期化
します。また、信号を高速かつ簡単に確認することができます。データ・レコードを収集する時間を特に指定
する必要がなければ、Free Run は一般に、スペクトラム表示に適しています。

Triggered モード: Triggered モードでは、機器はトリガ・イベントを認識した場合にアクイジションを初期化
します。トリガ・イベントを定義する条件は、選択したトリガ・ソースによって異なります。トリガ・イベントをモニ
タする信号を選択する場合に使用可能なソースが複数あります。

Triggered モードを選択すると、ソースを選択する必要があります。次のトリガ・ソースから選択します。

RF Input

Trig In

Trig 2 In

Gated

Line
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トリガ・ソースを選択すると、トリガ・イベントを指定する追加パラメータを設定することができます。RF In put
をトリガ・ソースとして指定する場合、次の 2 種類のトリガから選択できます。

DPX 密度トリガ: このトリガを使用すると、DPX 表示で観測できるすべての信号（振幅の大きい信号や反
復レートの高い信号に隠れがちの信号も含む）を取り込むことができます。Trigger On This™ 機能を使用す
れば、グラフ内の目的領域周辺にボックスを描画して、密度スレッショルドを設定し、測定された密度がスレッ
ショルドを超えたときに機器をトリガすることができます。

時間クオリファイド・トリガ: このトリガを使用すると、信号の遷移が発生したタイミングに基づいて機器を
トリガすることができます。時間クオリフィケーションは、基本的なトリガの形式に適用できます。たとえば、トリ
ガとして電力を選択し、立上りエッジでトリガするように設定した場合、時間クオリフィケーションを使用する
と、信号がトリガ･スレッショルドを超えた後高い状態を持続した時間に基づいて、立上りエッジ・イベントを選
別できます。このパルスの持続時間が指定時間より長いか短い場合のみトリガすることもできます。これを実
現するには、パルス幅が 2 つの指定値の範囲内にある場合のみ、または 2 つの値の範囲外にある場合の
みトリガを許可するよう Time Qualified を設定します。

周波数マスク・トリガ・イベント、DPX 密度トリガ・イベント、および Runt（ラント）トリガ・イベントを時間でクオリ
ファイすることもできます。それには、トリガ形式ごとに、基本的なトリガ基準を満たすすべてのイベントを検出
し、それらのイベントを時間クオリフィケーション・パラメータ設定と照合して目的のイベントだけを抽出します。

周波数エッジ・トリガ: このトリガを選択すると、時間領域信号の特性に基づいて機器をトリガします。入力
データは、ヘルツ単位でユーザ選択レベルと比較されます。周波数エッジ・トリガはパワー・トリガとよく似てい
ますが、低振幅で発生する見かけの周波数変動でトリガすることを避けるため、電源のスレッショルドを設定す
る必要がある点が異なります。時間領域帯域幅を選択し、立上りエッジまたは立下りエッジでトリガできます。

Frequency Mask トリガ: Frequency Mask トリガを選択すると、周波数領域の信号がマスクを違反した場
合に、機器をトリガできます。リアルタイム周波数帯域内に、トリガ・イベントが生成されるように条件を定義
するマスクを書き込めます。このトリガでは、強い信号が存在する場合も弱い信号でのトリガが可能です。ま
た、間欠的に発生する信号の取り込みにも便利です。

Power トリガ: Power トリガを選択すると、時間領域信号の特性に基づいて機器をトリガします。入力デー
タを dBm でのユーザ選択レベルと比較します。時間領域帯域幅を選択し、立上りエッジまたは立下りエッ
ジでトリガできます。

ラント・トリガ: パルス振幅が、2 つのしきい値の一方との交差後に他方と交差せずに、最初のしきい値と
再度交差する場合にトリガします。

トリガ・イベントの定義に加え、トリガ・コントロール・パネルの適切なタブを選択し、次のパラメータを定義す
ることもできます。

取り込んだデータ・レコード内のトリガ発生場所を指定する Position パラメータ、および、トリガを一定時
間遅らせるかどうかを指定する Delay パラメータ

1 つのイベントで掃引全体のトリガを可能にするかどうか、または掃引アクイジション・モードで掃引のセ
グメントごとに新しいトリガ・イベントを必要とするかどうかを指定するパラメータ
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トリガ・パラメータへのアクセス

1. Trig をクリックして、Trigger コント
ロール・パネルを開きます。

2. 以下の手順で示すように、Trigger
コントロール・パネルのタブを 1 つ
クリックして、トリガ・パラメータを定
義します。

3. Event タブは、トリガ・イベントを定
義するパラメータを設定するときに
使用します。パラメータは、トリガの
ソースと種類の選択によって異なり
ます。

4. Time Qualified タブでは、持続時間
を基準にトリガ・イベントをクオリファ
イするパラメータを設定します。

5. Advanced タブを使用し、トリガ位置
とホールドオフのパラメータを設定
します。

6. Actions タブを使用して、トリガ時の
保存機能のパラメータを設定しま
す。 トリガ時の保存機能により、ト
リガ・イベントの発生時に、アクイジ
ション・データ・ファイルやスクリー
ン・キャプチャを保存することができ
ます。

58 SPECMON3 型および SPECMON6 型クイック・スタート・ユーザ・マニュアル



操作

ヒント

他にも次の方法で Trigger コントロール・パネルにアクセスできます。

フロント・パネルの Trigger ボタンを押します。

Setup メニューから Trigger を選択します。

DPX 密度トリガのセットアップ

DPX 密度トリガを使用すると、振幅の大きいまたは周波数の高い別の信号によって一部が隠されている過
渡状態を取り込むことができます。過渡的な状態を DPX ビットマップで観測できれば、それに基づいてトリガ
できます。DPX 密度領域の測定は、表示内で目的領域を選択し、その現在の密度を測定するために使用
します。密度スレッショルドを設定して、密度の測定値がスレッショルドを超えたときに機器をトリガできます。

DPX 密度トリガを簡単にセットアップするには、マウスを使用して DPX グラフ内で目的の信号を右クリック
するか、画面を指で 1 秒間押し続けます。これによりメニューが表示されます。Trigger On This を選択しま
す。この操作により次の処理を実行できます。

クリックしたポイントに密度測定ボックスを配置する

測定ボックスをデフォルト・サイズに設定する

ボックス内で平均密度を測定する

トリガ・モードを Triggered に設定する

DPX 密度の高さに基づいたトリガ形式を選択する

トリガ・スレッショルドを現在の測定値を若干下回る密度値に調整する

アクイジション処理を開始する

DPX 密度トリガの設定を特定の信号に合わせて最適化するには、Trigger コントロール・パネルを開きます。
コントロールを使用して、トリガのスレッショルド比較の極性（Higher または Lower）、スレッショルド値、測定
ボックスのサイズと位置を変更してください。ボックスの中心を配置するには Frequency 設定および Amplitude
設定を使用します。また、測定ボックスの幅と高さを調整するには +/- 値を設定します。

強い信号によって一部が隠されているイベントを検出するには、そのイベントとそれを覆い隠している信号
の密度測定値に基づいて、密度のスレッショルドを調節すると効果的です。たとえば、強い信号のみを示す
背景色の密度が 7% で、両方の信号を含む密度測定値が 9% であれば、スレッショルドを 8% に設定します。
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目的の信号が連続的な信号であり、この信号が別の周波数にホップしたり低い振幅にドロップしたときにイ
ベントを取り込みたい場合は、密度測定ボックスを移動して信号のピークを囲み、Density コントロールで
Lower を選択して、 Threshold を 100% に設定します。これにより、信号が測定ボックスから外れたときに機
器がトリガされます。

ヒント: 密度測定値は、ボックス内の各ピクセル列に対する密度の平均値です。測定ボックスが連続波信号
のピークより広い場合、密度の読み値は 100% 未満となります。読み値を 100% にするには、RBW を増やして
ピークを広げるか、ボックスの上下いずれかに色付きピクセルがなくなるまでボックスを狭めます。信号はボッ
クスの左側から入り、右側に抜ける必要があります。また、ボックスの下部エッジをまたぐことはできません。

周波数マスクの作成

周波数マスクを作成するには、Mask Editor を使用します。マスクは、周波数と振幅で定義する一連のポイ
ントですTrigger コントロール・パネルから Mask Editor にアクセスできます。（この手順は Spectrum 表示を
使用します）。

周波数マスクは、手動または Auto Draw 機能を使用して作成できます。次の手順では、手動による方法を
説明しています。Auto Draw 機能を使用した手順については、オンライン・ヘルプの「Mask Editor （周波数
マスク･トリガ）」を参照してください。

1. Trig をクリックして、Trigger コント
ロール・パネルを開きます。
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2. コントロール・パネルの Event タブ
を選択します。

3. ソースを RF Input に設定します。

4. Type を Frequency Mask に設定し
ます。

5. Mask Editor をクリックして、Mask
Editor を開きます。

Mask Editor は、グラフに Spectrum
表示のトレースを表示して開きます。

6. ツール・バーの New をクリックしま
す。この操作では、既存のマスクを
削除し、デフォルトの 6 ポイントのマ
スクを作成します。
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7. マスク内の任意のポイントをクリック
して、それを選択します。

グラフ内で選択したポイントの周波
数と振幅が、ハイライト表示されま
す。

8. ポイントを編集するには、次のいず
れかの操作を行います。

マウスでポイントをドラッグ・アン
ド・ドロップします。

周波数と振幅を表に入力します。

上下矢印キーで振幅を調整し、
左右矢印キーで周波数を調整
します。

ヒント

基準に合わせてマスクを自動生成するには、Auto draw をクリックします。

新しいポイントを追加するには、表示スクリーン上で右クリックします。

グラフに新しいポイントを追加する場合は、Add Points をクリックしてから、グラフ上でクリックします。

グラフ内の次のポイントを選択する場合は、Next をクリックします。

選択したマスク・ポイントを削除する場合は、X（削除ボタン）をクリックします。

マスク・ファイルを保存し、Mask Editor で作業を続行する場合は、Save をクリックします。

前に保存されたマスク・ファイルを読み込んで編集する場合は、Open をクリックします。

トリガ条件の定義

マスクをセットアップしたら、マスク違反の有無でトリガするかどうかを選択することができます。

1. 条件を選択します。

以下に選択内容を示します。(表 7
参照)。コントロール・パネル下部の
アイコンは、True または False とみ
なされるものを特定します。

2. Triggered をクリックします。

トリガ条件が一致すると、機器はトリ
ガされます。

表 7: トリガ違反

違反 説明

T 信号がマスクを違反すると（ラインの上）、機器はトリガされます。
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違反 説明

F 信号がマスク内にポイントを持たないと、機器はトリガされます。

T > F 1 つのトランザクションでトリガ・イベントを定義します。信号は、マスクの内部
にある（違反）場合、マスクの外部（無違反）に移動する必要があります。

F > T 1 つのトランザクションでトリガ・イベントを定義します。信号は、マスクの外部
にある場合、マスク内部に移動する必要があります。

T > F > T 2 つのトランザクションでトリガ・イベントを定義します。信号は、マスクの内部
から開始され、マスクの外部へ出てから、マスク内部に入る必要があります。

F > T > F 2 つのトランザクションでトリガ・イベントを定義します。信号は、マスクの外部
から開始され（無違反）、マスク内部に入ってから、マスク外部に出る必要が
あります。

アクイジションの制御

2 つ以上の表示が開いている場合、1 つの表示がアクイジション・システムを制御します。選択した表示のア
クイジション要件によって、アクイジション・ハードウェア・パラメータが設定されます。アクイジション・パラメー
タは、選択した表示用に最適化されますが、他の表示にとって最適ではない可能性があります。この場合、
その他の表示は最適なパフォーマンスを維持できず、結果的に効果を上げられない場合があります（その
ため、呼び出されたデータを解析する際、測定して結果を出そうとしても、測定の設定すべてに適合できな
い場合もあります）。

ハードウェア・アクイジション・パラメータを制御する表示を指定するには、その表示の任意の場所をクリックし
ます。複数の表示がある場合、ハイライトされた表示がハードウェア・アクイジション・パラメータを制御します。

この例では、スペクトラム表示と DPX ス
ペクトラム表示の2 種類の表示がありま
す。DPX スペクトラム表示のハイライト
されたタイトル・バーは、表示が選択さ
れていることを示しています。

画面の左上隅にあるチェック・マーク・
アイコンは、アクイジション・ハードウェ
アがスペクトラム表示用に最適化され
ていることを示しています。

アクイジション・ハードウェアを制御しない表示もあります。このような表示は、取り込まれたデータだけを示し
ます。同じパラメータを共有する表示もあります。この場合、これらの表示のいずれか 1 つがアクイジション・
ハードウェアを制御すると、アクイジション・パラメータは、すべての表示に対して最適化されます。
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競合するアクイジション要件での測定

アナライザでは、任意の測定の組み合わせを開くことができます。 目的の表示を選択すると、解析とアクイ
ジションの適切なパラメータが自動的にセットアップされます。

測定がアクイジション・パラメータと競合する場合、現在選択されている表示が優先されます。次の例は、あ
る表示がリアルタイム・データ (振幅対時間測定など) を必要とし、別の表示が掃引データ (広範囲なスパン
が設定されたスペクトラム・グラフなど) を必要とする場合の互換性のない測定設定を示します。

1. フロント・パネルの Preset ボタンを
押し、機器の設定をデフォルト設定
に戻します。

2. 信号の周波数に合わせて機器を調
整した後、スパンを設定します。

3. Displays アイコンをクリックして、
Select Displays ダイアログ・ボックス
を開きます。

4. General Signal Vewing フォルダを選
択します。

5. Amplitude vs Time アイコンを選択
します。

6. Add をクリックして、そのアイコンを
Selected Displays リストに追加しま
す。

注： Spectrum表示が Selected Displays
リストにまだ存在しない場合は、Spec-
trum 表示を追加してください。

7. OK をクリックし、変更を適用してダ
イアログ・ボックスを閉じます。
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8. Spectrum 表示のスパンを 200 MHz
まで大きくします。

Spectrum が選択された表示なの
で、アクイジション・パラメータは自
動的に表示の要求に適合するよう
に調整されます。200 MHz スパン
は、機器のリアルタイム帯域幅を超
えています。その結果、機器のモー
ドは掃引に変更されます。

9. ステータス・バーを確認します。リー
ドアウトの "Swept" は、アクイジショ
ンが掃引されていることを示します。

アクイジションが "Real Time" と表
示されている場合、すべての測定
は通常実行されています。アクイジ
ションが掃引モードの場合、実行で
きるのは選択された表示のみです。

10.Amplitude vs Time 表示をクリックし
て、アクティブな表示にします。

選択された表示はリアルタイムでな
ければならないため、アクイジション
はリアルタイムに戻ります。データは
現在、Amplitude vs Time 表示に適
応していますが、Spectrum 表示が
必要な周波数のフルレンジには対
応していません。

その場合、Spectrum 表示は実行で
きません。
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11.Spectrum 表示のスパンを 25 MHz
まで小さくします。これで、アクイジ
ションは再度リアルタイムになりまし
た。

12. ステータス・バーのリードアウトを
チェックして、アクイジションがリア
ルタイムであることを確認してくださ
い。

Spectrum とAmplitude vs Time の両
表示を動作できます。

信号の検索

アナライザでは、スペクトラム表示のトレース結果から、電力レベルの変化を検索することができます。 ある電
力レベルと交差する一致を探したり、電力レベルおよび周波数レンジのリミットを指定するマスクを作成できま
す。 検索するトレースを選択して、一致したものがあった場合に行う動作を指定できます。 スプリアス測定お
よびセトリング・タイム測定からの合否結果も検索可能ですが、ここではスペクトラム・トレースの例を示します。

トレースを検索するには、次の手順を実行します。
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1. Spectrum 画面を開きます。すでに
開いている場合は、Spectrum 画面
を選択します。

2. Tools > Search を選択します。

3. Enable Search チェック・ボックスを
選択します。

4. Search in ドロップダウン・リスト・ボッ
クスから検索するトレースを選択し
ます。

5. Search in リストで選択したトレースが
目的のトレースか確認し、Show ボッ
クスがチェックされていることを確認
します。
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6. 検索内容を Search for ドロップダウ
ン・リストから選択して指定します。

指定したレベルより上または下の信
号レベルを検索するには、is greater
than または is less than を選択しま
す。

周波数によって変動する信号レベル
を検索するには、is outside mask ま
たは is inside mask を選択します。
検索マスクのリミットを指定するに
は、Edit limits ボタンをクリックしま
す。

グラフ画面のオレンジ色の影付き領
域は、そこに信号が来たときに一致
とするレベルを示します。

greater than 検索が選択されたときの画面

outside mask 検索が選択されたときの画面
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7. Actions タブをクリックして、一致し
たものがあったときにアナライザが
行う処理を指定します。

アナライザは、実行モードに応じて、
一致したものがあったときに最大 5
つまでの処理を行うことができます。
Run モードでは、ビープ音による通
知、アクイジションの停止、アクイジ
ション・データの保存、トレース・デー
タの保存、および画面のピクチャの
保存を行うことができます。Replay
モードでは、ビープ音による通知お
よび解析の停止を行うことができま
す。

8. 一致が見つかったときにアナライザ
で実行する処理を選択します。

一致時に実行する処理は、どのよ
うな組合せでもかまいません。すべ
ての処理を選択すると、一致したも
のが見つかったときに、すべての処
理が実行されます（Run モード）。

9. 閉じるボックスをクリックして、Search
コントロール・パネルを消します。

10.RUN ボタンを押して、検索を初期
化します。

入力データに一致したものがある
と、グラフ画面に赤いラインが表示
されます。ツール・バーの Replay ボ
タンをクリックすると、現在のデータ・
レコードの検索が初期化されます。

補正テーブルの使用

アナライザでは、外部機器の利得や損失を考慮して信号表示および測定結果を補正することができます。 単
一の利得値を指定したり、周波数に基づいて利得／損失値を調整する外部損失テーブルを使用できます。

外部利得／損失の補正を指定するには、次の手順を実行します。
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1. Amplitude アイコン・ボタンを押して、
Amplitude コントロール・パネルを表
示します。

2. External Gain/Loss Correction タブ
を選択します。

3. 定数補正率を適用するには、 Ex-
ternal Gain value チェック・ボックス
を選択します。値をテキスト入力ボッ
クスに入力します。

注： 正または負の利得値を入力できま
す。正の値は利得を表し、負の値は損
失を表します。

4. 周波数に依存する利得／損失値を
補正するテーブルを使用するには、
External Loss Tables の下のチェッ
ク・ボックスをクリックします。

3 つの外部損失テーブルをすべて
同時に使用できます。したがって、
アンテナ、プリアンプ、ケーブル用
に別の外部損失テーブルを使用で
きます。

5. 外部損失テーブルの内容を編集す
るには、編集するテーブルの Edit
ボタンをクリックします。
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6. 補正する機器の損失特性に合わせ
て、表の内容を編集します。完了し
たら、OK をクリックします。

注： テーブルには正または負の値を入
力できます。External Gain の値の設定
とは対照的に、正の値は損失を表し、
負の値は利得を表します。

Table Editor の使用方法の詳細は、
Help > User Manual を選択して、Ex-
ternal Loss Tables のインデックスを調
べてください。

7. それぞれの外部損失テーブルのタ
イトルを変更できます。タイトル・ボッ
クスを選択して、新しいタイトルを入
力します。

タイトルはたんなるラベルにすぎま
せん。ロードまたは保存したテーブ
ルのファイル名とは関係ありません。

8. テーブルの修正を、取り込んだすべ
てのデータに適用するか、Spectrum
表示、Spectrogram 表示、Spurious
表示、および Amplitude vs Time 表
示のトレースのみに適用するかを指
定します。

データへの補正の適用は、機器の
デジタル・フィルタ機能によりリアル
タイムで実施されます。 これにより、
すべての測定で使用するデータが
補正されるというメリットがある一方
で、デジタル・フィルタには、2 つの
アンテナを切り替える際に発生す
るような狭い周波数範囲で急速に
振幅が変化する場合の補正の適用
に、機能的な限界があります。 これ
が発生すると、フィルタはそれ自体
の応答に対応するかのような振幅
補正になってしまうことがあります。
この理由で、本器ではスペクトログ
ラム、スペクトラム、スプリアス、振幅
対時間表示のトレースのみを補正
します。 これらのトレース補正は、
従来のスペクトラム・アナライザで適
用される補正と似たものであり、振
幅／周波数補正テーブルで不連続
が生じるときに使用するためのもの
です。
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サンプル・データまたはトレースを
修正するかどうかは、次の点に注意
して決定してください。

データ修正を有効にしてサンプル・
データを取り込んだ場合、そのデー
タ･レコードに加えられた修正を後
で取り除くことはできせん。保存し
て呼び出したアクイジションには修
正が含まれています。修正内容は
アクイジション処理中にデータ値を
調整するために使用されるだけで
あり、生データと別個に保存される
わけではありません。

トレースの修正は測定値の演算処
理の 1 つであるため、いつでも実
行できます。このコントロールが有
効な場合（また、外部損失テーブル
が指定され有効な場合）、Replay を
使用するとトレースの修正内容がト
レースに適用されます。

修正が加えられたアクイジション・
データを呼び出して、トレース修正
を選択し、外部損失テーブルを有効
にした状態で Replay を使用するの
は要注意です。これは、修正データ
に基づく演算に加えてトレース修正
までも適用され、不適切なトレース
が作成されることが多いからです。

9. 変更し終えしたら、閉じるボックス
をクリックして、Amplitude コントロー
ル・パネルを消します。

オーディオ復調の使用

アナライザはオーディオ信号を復調できます。これにより、不明な無線信号の特定に役立てることができま
す。 DPX Spectrum プロット画面の Settings コントロール・パネルから Audio Demod タブにアクセスできます。

オーディオ信号を復調するには、次の手順を実行します。
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1. Displays ボタンを押して Select Dis-
plays ダイアログ・ボックスを表示し
ます。

2. General Signal Viewing フォルダを
選択します。

3. DPX Spectrum アイコンをダブルク
リックして、それを Selected Displays
リストに追加します。

4. OK をクリックしてダイアログ・ボック
スを閉じます。DPX Spectrum 画面
が開きます。

5. 必要に応じて、ドロップダウン・リス
トから Spectrum プロットを選択しま
す。

6. Settings フロント・パネル・ボタンを
押し、DPX Settings コントロール・パ
ネルを表示します。

7. Audio Demod タブをクリックして、
Audio Demod コントロール・パネル
を表示します。

8. On ボタンをクリックして、オーディオ
復調を有効にします。

9. 復調タイプを指定するには、AM ま
たは FM ボタンをクリックします。

注： AM および FM ボタンは単に復調
タイプを選択するだけで、周波数帯域
は指定できません。

10.必要に応じて中心周波数を設定し
ます。
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レシーバ周波数（復調する周波数）
をマーカまたは周波数コントロール
（フロント・パネルの Frequency ボタ
ンまたはツール・バーの Freq コン
トロール）で指定します。Tune with
設定を使用して、レシーバ周波数
の指定にマーカまたは周波数コン
トロールのいずれかを使用するかを
指定します。

11.Tune with ドロップダウン・リストから、
マーカまたは周波数コントロールを
選択します。

12.選択したマーカが有効でない場合
（有効な場合は画面に表示されま
す）は、ツール・バーの Markers ア
イコンの Markers ボタンをクリックし
て、Markers ツール・バーを表示し
ます。

13.Marker ツール・バーの Define ボタ
ンをクリックして、Define Markers コ
ントロール・パネルを表示します。

14.必要に応じて、Add をクリックして
マーカを追加します。
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15. Settings ボタンをクリックして、Audio
Demod コントロール・パネルに戻り
ます。

16.Receiver BW 値入力ボックスに値を
入力して、必要なレシーバ帯域幅
を設定します。
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17.レシーバ周波数を設定します。

Tune with 設定でマーカを指定した
場合、マーカを必要な周波数にド
ラッグします。フロント・パネル・ノブ
またはマウス・ホイールを使用して、
マーカの位置を微調整します。Tune
with 設定で Frequency control を
選択した場合、フロント・パネルの
FREQ ボタンを押して、フロント・パ
ネル・ノブを調整するかツール・バー
の Freq 設定を使用して、必要な周
波数を設定します。

レシーバ周波数は、Receiver Freq
として Tune with と Receiver BW 設
定の間に表示されます。

18.復調信号が聞こえるように、Audio
Gain 設定を調整します。サウンド・
レベルは Windows のボリューム・コ
ントロールの設定によっても影響さ
れるので、注意してください。
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